Excel

Un problème avec Excel ? Discutez en dans nos forums

oubli mot de passe fichier excel [Résolu/Fermé]

Bonjour, J'ai oublié le mot de passe d'un fichier Excel créé il y a plusieurs années. J'ai peu d'espoir, mais peut être quelqu'un connait-il le moyen ...

chantalvv Excel dernière réponse : kafak

Excel chiffre au lieu lettre pour colonne [Résolu]

bonjour, J'ai reçu un fichier excel qui au lieu d'afficher des lettres au niveau des colonnes affiche des chiffres. Pouvez vous m'aider pour reme...

faissalc Excel dernière réponse : Sam

cours complet (en PDF) en WORD et EXCEL, [Résolu/Fermé]

Bonjour, je cherche un formatioon très très compète d'initiation à Word et EXcel, je veux des cours en PDF de preferenceConfiguration: Windows XP I...

houssene Excel dernière réponse : SuzanneNaas

aller à la ligne dans une cellule Excel [Résolu/Fermé]

Bonjour à toi, professionnel d'excel et utilisateur exigent... Dans excel, comment aller à la ligne dans une meme cellule sans taper des dizaines d'es...

L'Ecluse Katia Excel dernière réponse : Pascalow

EXCEL : comment afficher des heures negatives [Résolu/Fermé]

Bonjour, Lors de la soustraction d'heures , il m'arrive d'avoir des resultats negatifs. Comment faire pour les faire afficher dans une cellule sans ...

cophol Excel dernière réponse : LOU

Excel - Insérer nom de l'onglet dans cellule [Résolu/Fermé]

Bonjour, Auriez-vous l'astuce pour insérer le nom de l'onglet d'une feuille de calcul Excel dans une cellule. Merci à tousConfiguration:

bibidel Excel dernière réponse : hugo

Excel : Fonction couleur dans la cellule ? [Résolu]

Comment intègre-t-on la fonction d'une couleur dans une cellule d'une formule équivalente à celle-ci : =SI(A1=A2;"Oui";"Non") avec une foncti...

Comparer 2 listes de 2 colonnes sur excel [Résolu/Fermé]

Bonjour, Je vous solicite pour le probléme suivant : Dans une feuille d'un classeur excel, je suis souhaite comparer deux données : Il s'agit...

fiofio86 Excel dernière réponse : KarlderG

Comparer 2 fichiers excel [Résolu/Fermé]

Bonjour j'ai 2 fichiers excel et voudrais trouver un utilitaire gratos pour comparer les différences entre ces 2 fichiers Qui a une info ? Merci

Philyves Excel dernière réponse : Nat

Publipostage à partir d'Excel [Résolu/Fermé]

Bonjour à tous! J'ai un fichier Excel qui contient environs 500 noms et coordonnées. Je dois en faire des étiquettes. Au début je me suis armée de pa...

Émilie Excel dernière réponse : lamasticot