Menu

Des fenêtres s'ouvrent seule au démarrage si non fermé avant [Résolu]

tuyotu 7 Messages postés dimanche 3 décembre 2017Date d'inscription 6 décembre 2017 Dernière intervention - 3 déc. 2017 à 16:03 - Dernière réponse : tuyotu 7 Messages postés dimanche 3 décembre 2017Date d'inscription 6 décembre 2017 Dernière intervention
- 6 déc. 2017 à 19:46
Bien le bonjour,

J'aimerais vous faire part d'un soucis. Mon google chrome ainsi que mon gestionnaire de tache s'ouvrent tout seuls au démarrage de Windows si et seulement si je ne les ferme pas avant de fermer ma session/eteindre mon ordinateur.


J'explique le déroulement :

- Ma fenêtre google et mon gestionnaire de tâches sont ouvertes. J'ai par exemple un onglet facebook d'ouvert sur mon chrome.
- J’éteins mon ordinateur, mes fenêtres actives se ferment seules et mon ordinateur s’éteint.
- Quand je démarre mon ordinateur, je m'identifie sur ma session, tout charge normalement, puis chrome s'ouvre tout seul, avec l'onglet Facebook que je n'ai pas fermé manuellement ainsi que mon gestionnaire de tâches.


Comment cela est il possible étant donner que dans mon gestionnaire des taches à l'onglet démarrage, Chrome n’apparaît pas dans la liste, logiquement, il ne devrait pas s'ouvrir au démarrage, et surtout ne pas ce souvenir des onglets que je n'ai pas fermés. C'est d'autant plus bizarre que mon gestionnaire de tâches réagis pareil.
J'ai testé avec d'autres fenêtres (Edge, Discord), celles ci ne s'ouvrent pas au démarrage avec la même procédure.


Pour information, mon ordinateur tourne sur Windows 10, j'ai la dernière version (créators update)

Si besoin, je peux apporté d'autre infos si j'ai la possibilité de vous la donner.
Merci d'avance pour les réponses apportées.
Afficher la suite 

Votre réponse

10 réponses

Meilleure réponse
Malekal_morte- 153589 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 14 juillet 2018 Dernière intervention - 4 déc. 2017 à 23:17
1
Merci
Salut,

C'est une des nouveautés de la version Fall Creators Update.
Ca se désactive, voir : https://www.malekal.com/windows-10-fall-creators-update-les-nouveautes/#En_vrac

Merci Malekal_morte- 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 22357 internautes ce mois-ci

tuyotu 7 Messages postés dimanche 3 décembre 2017Date d'inscription 6 décembre 2017 Dernière intervention - 5 déc. 2017 à 22:57
Au final, même décoché ça le fait toujours T-T
Malekal_morte- 153589 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 14 juillet 2018 Dernière intervention > tuyotu 7 Messages postés dimanche 3 décembre 2017Date d'inscription 6 décembre 2017 Dernière intervention - 6 déc. 2017 à 09:33
Sérieux ?
Ben ferme toutes les applications avant de redémarrer Windows :/
tuyotu 7 Messages postés dimanche 3 décembre 2017Date d'inscription 6 décembre 2017 Dernière intervention - 6 déc. 2017 à 17:21
Ben c'est un peu relou quand même, même après une session de support Microsoft, pas de changement
Malekal_morte- 153589 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 14 juillet 2018 Dernière intervention > tuyotu 7 Messages postés dimanche 3 décembre 2017Date d'inscription 6 décembre 2017 Dernière intervention - 6 déc. 2017 à 18:33
Pour moi ça relève du bug, car c'est vraiment cette option qui ouvre cette nouvelle fonctionnalité de Windows 10.
Donc la désactiver devrait faire que les applications ne se relancent plus.
tuyotu 7 Messages postés dimanche 3 décembre 2017Date d'inscription 6 décembre 2017 Dernière intervention > Malekal_morte- 153589 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 14 juillet 2018 Dernière intervention - 6 déc. 2017 à 19:46
A voir aux futures MAJ, si ça ce corrige ou non.
Commenter la réponse de Malekal_morte-
Destorun 5 Messages postés lundi 4 décembre 2017Date d'inscription 5 décembre 2017 Dernière intervention - 4 déc. 2017 à 23:09
-1
Merci
Alors je n'en suis pas sûr mais bon c'est déjà ça.

Vas en bas sur " Taper ici pour rechercher " Cliques et écris " Configuration du système" ouvres, un onglet va apparaître , tu cliques sur " Démarrage " puis " Ouvrir le gestionnaire des tâches " et il y aura marqué tous les logiciels qui s'ouvrent au démarrage. Tu n'as plus qu'à les désactiver.

Destorun , bizz
tuyotu 7 Messages postés dimanche 3 décembre 2017Date d'inscription 6 décembre 2017 Dernière intervention - 5 déc. 2017 à 12:09
Comme dit dans mon message précédemment, kedal dans ce gestionnaire. mais ton VDD à trouvé la solution ! Affaire classée :)
Commenter la réponse de Destorun