Pb au démarrage :"CMOS battery low" [Fermé]

- - Dernière réponse :  Marco'wow - 8 juil. 2012 à 12:12
bonjour
ça fait 2 fois que j'ai le message "CMOS battery low"; je reconfigure le setup et ça démarre. Je suppose que je dois changer la pile de la carte mère??
est ce une opération délicate ou bien c'est comme sur une calculatrice??
merci
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
651
Date d'inscription
mardi 9 mars 2004
Statut
Membre
Dernière intervention
5 octobre 2006
7
1
Merci
salut,
oui ca doit etre ca!!
Tout depend de ce que tu appelles une opération délicate. Tu dois ouvrir ton boitier, trouver la carte-mere (ca doit pas etre trop dur!!) et changer la pile (a savoir: trouver lapile, l'enlever, mettre l'autre).
@+

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 70679 internautes nous ont dit merci ce mois-ci

0
Merci
tout ça, j'y arriverai sans pb. C'est standard ces piles ou bien je dois y aller avec les réf. de la carte mère??
merci
Messages postés
651
Date d'inscription
mardi 9 mars 2004
Statut
Membre
Dernière intervention
5 octobre 2006
7
0
Merci
ca je sais pas te dire...
Tu peux touours les prendre mais je pense que c'est standard (pas sur du tout!!)
@+
bonjour alors moi meme ayant un travelmate 2303WLMi et m'a pile defectueuse,je me suis mis au demontage de mon pc (pas très dur) et ensuite lorsque j'ai vu la pile, j'ai pu remaquer que ce n'ai pas une pile standard,c'est une pile avec deux fils.j'était donc assez ecu dui resultat et donc maintenant je suis a la recherche de pile pour ce type de portable.
au plaisir
0
Merci
Bonjour.
Je me permets de relancer ce sujet car un collègue m'a donné son pc afin de tenter de le lui réparer.
Le pc portable est un ASUS X50R Series avec Windows (je ne peux pas préciser lequel).
Au démarrage de l'ordinateur, un message me signale qu'il faut un mot de passe pour activer le disque dur. J'entre le mot de passe, jusqu'ici tout se passe bien.
Un message apparaît alors : "CMOS low batterie, press F2 to update".
J'appuie sur F2 et on me demande un mot de passe que j'ignore (il en est de même pour le propriétaire).
Après avoir lu divers post sur différents forum, j'ai compris que le problème principal venait de la pile. Je l'ai changé, mais le message apparaît toujours, et le mot de passe est demandé. Je ne peux pas entrer dans le BIOS sans ce mot de passe. L'ordinateur n'est plus sous garanti, d'ou le faite que je puisse le démonté.
Est ce que quelqu'un connaîtrait la solution? la pile est neuve.
Coucou je viens de lire ton message alors moi j'ai une solution j'ai travaillé en tant qu'informaticien et pour débloquer les mots de passe tu devrais aller dans n'importe quel magasin d'informatique et demander un CD Bootable qui réinitialise les mots de passes des systèmes d'exploitation sans problème ! Je ne pense pas qu'ils te passeront le CD mais feront la manipulation ! Bye