Menu

Problème de démarrage pc fixe

-
Bonjour ou bonsoir,

Voici mon problème, depuis environ 1 mois mon pc se bloque lorsque j'essaie de le rallumer. C'est-à-dire qu'au début il fonctionne correctement mise à par une baisse de performance notable dans l’exécution de certaine tâche (frise dans les gros jeux vidéo notamment) et je pense que c'est dû à mon CPU qui monte très souvent à 100% contrairement à avant ce bug. Et donc lorsqu'il redémarre certains ventilateurs ne fonctionne pas et rien ne se passe à l'écran. Puis quelques secondes après il s'éteint de lui-même pour essayer de se rallumer, mais il se produit la même chose ("certains ventilateurs ne fonctionne pas et rien ne se passe à l'écran").
Le plus bizarre est que si j'attends assez longtemps après qu'il soit éteint le pc démarre normalement et c'est lorsque je veux le redémarrer après l'avoir utilisé qu'il y a ce bug

Voici ma config :
-Carte mère : MSI H97 PC MATE
-Processeur : Intel i5 4590
-Ventirad : Cooler Master TX3 EVO
-Carte Graphique : MSI GeForce GTX 970 4GD5T OC
-RAM : Kingston HyperX Fury 8 Go (2x 4Go) DDR3 1600 MHz CL10
-Disque Dur : Seagate Barracuda 7200 SATA 6Gb/s 1To
-SSD : Kingston SSDNow V300 60 Go
-Alimentation : Cooler Master G550W


Merci d'avance pour votre aide
Afficher la suite 

Votre réponse

2 réponses

Messages postés
39905
Date d'inscription
vendredi 16 avril 2004
Statut
Contributeur
Dernière intervention
23 mai 2019
5297
0
Merci
Ton pc tu l'as depuis combien d'années ?
Pour moi c'est un problème matériel, alimentation ou carte mère.
Je l'ai depuis 3 ans environ, comment je peux savoir si c'est l'alimentation ou la carte mère qui a un problème ?
Djé57400
Messages postés
465
Date d'inscription
vendredi 28 juin 2013
Statut
Membre
Dernière intervention
24 mai 2019
25 -
Probablement l'alimentation -> "j'attends assez longtemps après qu'il soit éteint le pc démarre normalement"
> Djé57400
Messages postés
465
Date d'inscription
vendredi 28 juin 2013
Statut
Membre
Dernière intervention
24 mai 2019
-
J'ai eu la même la réflexion car ce problème est arrivé progressivement. Au début ça me l'a fait 1 seul fois en 1 mois puis 2 fois jusqu'à aujourd'hui où il me le fait tout le temps
Commenter la réponse de le druide
Messages postés
5312
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
24 mai 2019
641
0
Merci
Bonjour, et que te dit le "gestionnaire des tâches" ?
-
Bonjour, au niveau de l'activité des composants?
Commenter la réponse de e.t