Menu

Je n'ai pas accès au menu Démarrer

Messages postés
6
Date d'inscription
dimanche 1 avril 2018
Dernière intervention
15 mars 2019
- - Dernière réponse : Adizen
Messages postés
52
Date d'inscription
mercredi 13 mars 2019
Dernière intervention
16 mars 2019
- 15 mars 2019 à 11:22
Bonsoir à tous.
J'ai réinitialiser mon pc avec l'outil Windows et depuis son redémarrage, mon processeur tourne à 100%, je n'ai plus accès au menu Démarrer ni à l'onglet paramètre. Le mode sans échec n'a rien donné. Il s'agit d'un pc récent. Est ce que vous auriez des solutions à me proposer ? Merci d'avance

PS: si il vous faut des infos supplémentaires n'hésitez pas à me demander
Afficher la suite 

Votre réponse

1 réponse

Messages postés
52
Date d'inscription
mercredi 13 mars 2019
Dernière intervention
16 mars 2019
0
Merci
Salut, j’ai quelques questions à te posées pour essayer de t’aider :

Ton PC est récent à quel point (nombre d’années ou de mois)

Ton PC chauffe t’il ?

Ton PC à t’il une odeur particulière?

Est t’il déjà tomber dans de l’eau ou au sol?
wilko456
Messages postés
6
Date d'inscription
dimanche 1 avril 2018
Dernière intervention
15 mars 2019
-
Salut, mon pc a 6 mois, il chauffe car le processeur est à 100% mais il ne sent rien et n'est pas tombé par terre ou dans l'eau
Adizen
Messages postés
52
Date d'inscription
mercredi 13 mars 2019
Dernière intervention
16 mars 2019
-
Hey, bah ce que tu peut faire c’est essayer de le reformater : mais as tu le Disque de Windows 10?
Commenter la réponse de Adizen