Menu

Windows defender application control : blocage

Volkratz 8 Messages postés mardi 13 février 2018Date d'inscription 16 février 2018 Dernière intervention - 15 févr. 2018 à 10:16 - Dernière réponse : Volkratz 8 Messages postés mardi 13 février 2018Date d'inscription 16 février 2018 Dernière intervention
- 16 févr. 2018 à 10:28
Bonjour,
Suite à une remise à zéro de mon ordinateur j'ai réinstallé Windows 10 mais lorsque j'essaie de lancer une application ou un installer d'application celui ci ne me les lance pas et l'affiche un message m'indiquant "votre entreprise a utilisé Windows defender application control pour bloquer cette application" et cela sur n'importe quel application que je veut ouvrir.
Je ne sais pas quoi faire merci de me faire part de vos solutions si vous avez déjà rencontré ce problème
Bonne journée.
Afficher la suite 

Votre réponse

11 réponses

Malekal_morte- 151241 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 23 mai 2018 Dernière intervention - 15 févr. 2018 à 10:20
0
Utile
Bonjour,

Tu as installé quelle version de Windows ?
C'est bien une version familiale ou à la limite pro comme tu avais au départ ?

Touche Windows + R
tape winver et OK.
Commenter la réponse de Malekal_morte-
Volkratz 8 Messages postés mardi 13 février 2018Date d'inscription 16 février 2018 Dernière intervention - 15 févr. 2018 à 10:23
0
Utile
J'ai installé la version 1709 et oui c'est Windows 10 famille comme la version que je possédais précédemment
Commenter la réponse de Volkratz
Malekal_morte- 151241 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 23 mai 2018 Dernière intervention - Modifié par Malekal_morte- le 15/02/2018 à 12:04
0
Utile
Ce n'est pas un Windows 10 S ?

Un clic droit puis propriétés et débloquer l'application est possible ?

Panneau de configuraiton > Programmes et fonctionnalités.
A gauche, Activero u désactiver des fonctionnalités de windows.
Tu as Hyper ou Windows Defender Application Guard dans la liste ?
Si oui désactive les.

Sinon essaye de désactiver le Secure boot pour voir : Comment désactiver le secure boot

Volkratz 8 Messages postés mardi 13 février 2018Date d'inscription 16 février 2018 Dernière intervention - 15 févr. 2018 à 18:33
Oui mais l'option et grisé et c'est justement écrit qu'il est réservé à ces versions
Malekal_morte- 151241 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 23 mai 2018 Dernière intervention > Volkratz 8 Messages postés mardi 13 février 2018Date d'inscription 16 février 2018 Dernière intervention - 15 févr. 2018 à 20:16
Voir pour les clés du registre dans ce cas.
Sinon tu réinitialises Windows : Comment réinitialiser Windows 10.
Volkratz 8 Messages postés mardi 13 février 2018Date d'inscription 16 février 2018 Dernière intervention - 15 févr. 2018 à 21:47
Aucune de ces deux solutions ne fonctionne non plus.. Je ne sais plus quoi faire
Malekal_morte- 151241 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 23 mai 2018 Dernière intervention > Volkratz 8 Messages postés mardi 13 février 2018Date d'inscription 16 février 2018 Dernière intervention - 16 févr. 2018 à 09:47
Je n'ai pas d'autres idée...
Volkratz 8 Messages postés mardi 13 février 2018Date d'inscription 16 février 2018 Dernière intervention - 16 févr. 2018 à 10:28
Je me doute.. merci quand même pour ton aide
Commenter la réponse de Malekal_morte-