Ordinateur figé après le demarrage [Fermé]

Signaler
-
nico33160
Messages postés
1659
Date d'inscription
samedi 28 février 2009
Statut
Membre
Dernière intervention
7 février 2014
-
Bonjour,

J'ai un acer sous vista. Lorsque je démarre mon ordinateur et que j'allume un programme (mozzila, internet explorer, document word, msn...) au départ tout fonctionne et après quelques secondes tout se fige impossible d'éteindre mon ordi meme l'heure reste bloqué au moment où il a commencé a bloquer. Seul moyen de l'eteindre débrancher mon ordi ou faire reset. j'ai lancé un examen complet (malwarebytes, norton) pas de virus j'ai fait vérifier la mémoire de mon ordi grâce a la touche F8. j'ai fait réparer mon ordi toujours grâce a la touche F8. mais rien n'y fait si vous avez une solution je suis preneuse.

Merci d'avance

8 réponses

Messages postés
1096
Date d'inscription
mercredi 20 avril 2011
Statut
Membre
Dernière intervention
26 janvier 2016
130
Essai de réinstaller ou réparer windows
j'ai fait reparer mais ça marche mais le probleme quand je l'éteins et que je le rallume le probleme revient. je ne peux pas faire réinstaller car on ne m'a pas donner de CD lors de l'achat.
Messages postés
1096
Date d'inscription
mercredi 20 avril 2011
Statut
Membre
Dernière intervention
26 janvier 2016
130
Mais comment tu fais pour réparer ?
BEN J'ALLUME MON ORDI ET AVANT QUE LE LOGO WINDOWS APPARAISSE J'APPUIE SUR F8 ET APRÈS RÉPARER. C'est pas comme ça qu'il faut faire ? Il se fige toujours mon ordi c'est surtout quand sa charge (ex un page internet) j'ai remarqué. Je sais plus quoi faire surtout quand je lance norton il détecte pas de virus de même pour malwarebytes. par contre quand je l'allume en mode sans échec avec contrôle des commande tout fonctionne bien il ne se fige pas. Par contre je ne peux pas faire de restauration. c'est bizarre non?
Messages postés
1096
Date d'inscription
mercredi 20 avril 2011
Statut
Membre
Dernière intervention
26 janvier 2016
130
il faut réparer avec le cd
Mais je n'ai pas eu de CD quand j'ai acheté mon ordinateur.
Ca fige au bout de combien de temps ? Temps variable ? Ou toujours quelques secondes ?
c'est variable par exemple j'allume Mozilla la page s'affiche et des que je veux afficher une page c'est-à-dire des que ça charge ben ça bloque. et tout se fige.
je viens de vérifier si mon ordi reconnaissait bien mon disque dur avec la touche F2. tout va bien. mais quand j'ai rallumé mon ordi et que je suis allée dans disque j'ai vu un bloc note écrit MBAM_ERROR__NOT_REGISTERED (0,0) est ce que quelqu'un sait ce que ça veut dire.

je suis aussi allée dans mon disque dur et j'ai remarqué que dans la carte réseau il y des éléments bizarres. les lignes:
- carte microsoft 6T04 #2
- cate microsoft 6T04#4
- teredo tunneling pseudo interface

ont un triangle avec un point d'exclamation en face est-ce que ça veut dire qu'il y a un problème a ce niveau.

Aujourd'hui en rallumant mon ordi j'ai eu un écran bleu qui s'est affiché c'est la 1ère fois que ça me fait ça m'indiquant un message d'erreur. ensuite mon ordi c'est allumé tout seul et j'ai eu un message d'erreur de windows me disant de télécharger raid controller (inter (R) matrix storage manager ) car le mieux ne fonctionnait plus. Le problème c'est que je l'ai téléchargé mais je n'arrive pas a l'installer car mon ordi bloque. après 5minutes l'écran bleu est réapparu avec le même message d'erreur j'ai rallumé mon ordi normalement. Mais il bloque toujours.

Merci de m'aider.
Messages postés
1659
Date d'inscription
samedi 28 février 2009
Statut
Membre
Dernière intervention
7 février 2014
93
Reprenons depuis le début si tu veux bien...
Si tu as fait des analyses sans soucis comme tu dis malwarebytes norton c'est déjà que ce n'est pas un problème matériel.
Il faut donc continuer dans les analyses ...
Refais une analyses antivirus (des fois c'est au bout de 2/3analyses que l'on repère des fichiers suspects ou infectés) et avec malwarebytes et le tout en mode sans échec (sans prise en charge réseau)
Si ces logiciels ne suffisent pas, je te conseil de poster sur la plateforme d'aide "virus et sécurité" ils seront plus apte à t'aider avec des logiciel d'analyses type rsit ...
ps : je pense que si tu bugger en démarrant mozilla c'est que ton virus deviens virulent lorsque tu es connecté à internet regarde si tu défait ta clé wifi ou ton cable ethernet si le bug subsiste ...
(il est possible qu'il subsiste, mais j'ai déjà eu le cas ou le virus n'était actif que avec la connexion internet et pour le supprimer j'ai du me sortir le cable et faire les analyses ...)