Probleme avec un disque dur de 2 To [Résolu/Fermé]

Messages postés
35
Date d'inscription
mercredi 29 octobre 2008
Statut
Membre
Dernière intervention
27 janvier 2010
- - Dernière réponse : babarjo
Messages postés
3182
Date d'inscription
samedi 29 décembre 2007
Statut
Membre
Dernière intervention
13 juin 2017
- 24 avril 2011 à 19:54
bonjour



je viens d'acheter un disque dur seagate de 2 To



il me pose des problème



dans un premier temps je l'ai partitioné puis formaté avec partition magic 8

une erreur s'est produite

j'ai "cassé" les partitions puis recommencé en faisant étape pas étape, c'est à dire : création des partitions dans un premier temps puis formatage

là tout c'est bien déroulé sauf que ... :

-le clic droit / propriété sur une partition est TRES lent (1 à 2 minutes avant l'affichage de la fe-nêtre)

-non reconnaissance de mes disque usb quand le disque de 2To est en fonctionnement (je precise que ce dernier est "interne")



j'ai donc recommencé avec l'outils de windows xp (gestion de l'ordinateur / gestion des disque)

même symptomes et maintenant quand je regarde avec partition magic 8 il m'a dit qu'il y avait des erreurs qu'il a semble t il corrigé mais le disque apparait en jaune avec la mention erreur de table de partition

la plupart des options sont grisées donc je ne peux rien faire avec cet outil



j'ai tout recommencé avec l'outil de partitionnement de windows 7

idem qu'au dessus : en jaune dans pqmagic, tres lent dans l'explorateur, disque usb non reconnu quand le disque de 2To est actif (tout fonctionne si je le retire)



y a t'il un moyen de restorer la mbr pour recreer des partitions "propres" ou le disque est il HS ?
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
35
Date d'inscription
mercredi 29 octobre 2008
Statut
Membre
Dernière intervention
27 janvier 2010
3
1
Merci
problème réglé grace à un live cd gparted :)

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65069 internautes nous ont dit merci ce mois-ci

Messages postés
35
Date d'inscription
mercredi 29 octobre 2008
Statut
Membre
Dernière intervention
27 janvier 2010
3
0
Merci
up
Messages postés
35
Date d'inscription
mercredi 29 octobre 2008
Statut
Membre
Dernière intervention
27 janvier 2010
3
0
Merci
up2
Messages postés
3182
Date d'inscription
samedi 29 décembre 2007
Statut
Membre
Dernière intervention
13 juin 2017
378
0
Merci
Bonjour, voila depuis 3 mois je fais les sauvegardes de mes pc sur dd externe de 2 terra et sur la dernière que je viens de faire problème de redondance cyclique pendant la sauvegarde et depuis accès difficile a celui ci ,changer d'alim pas mieux formaté avec seven même en formatage rapide c'est assez long fait de même avec acronis idem et au démarrage pc il se vois que très longtemps après le démarrage seven

le dd externe est un western digital Élément de 2 terra

et quand je fais un transfert 15 a 20 ko/seconde ??????

alors qui a une idée merci