Signaler

Mon pc COMPAQ PRESARIO CQ56 ne démarre plus [Fermé]

Posez votre question sylvaineclailia - Dernière réponse le 2 janv. 2012 à 20:27 par sylvaineclailia
Bonjour,

mon pc COMPAQ presario CQ56 ne démarre plus pour cause, il ne trouve plus ou ne reconnait plus mon disque dur. impossible de le démarrer; il affiche des instructions et dit que le dique dur est introuvable. Aidez moi svp. merci d'avance à tous.



Afficher la suite 
Utile
+2
plus moins
essaie de l'oter et de le remettre.
Sinon, c'est peut-etre un pb de batterie ....
Cette réponse vous a-t-elle aidé ?  
sylvaineclailia- 2 janv. 2012 à 14:02
il est brancher et la bateri retirée, il sallume mais affiche des instruction je les suit et apres il dit qu'il ne trouve pas le disque dur
Utile
+1
plus moins
rbonjour,
il faut reparer le demarrage system
avez vous fait le dvd de reparation??
si non s'en faire preter un
sylvaineclailia- 2 janv. 2012 à 14:07
merci non jen ai pas je vais essayé merci de votre réponse
Utile
+1
plus moins
Bonjour,

essayez d'abord de démarrer en mode sans échec :
tapoter sur la touche F8 (ou parfois F5 ) au démarrage du P.C. et voyez si il démarre.

Sinon, tapotez sur la touche f11 au démarrage, et dites-moi si vous otenez un menu. merci

Cordialement
sylvaineclailia- 2 janv. 2012 à 20:27
il ne m'est pas possible de demarrer le mode sans echec car il ne laffiche pas f5 ou f8 rien ne se passe et f11 il me dit ceci: no bootable device -- insert boot disk and press any key

merci

si vous en savez plus informez en moi

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !