Impossible de faire démarrer Windows qui est installé sur mon SSD

Signaler
-
Malekal_morte-
Messages postés
175065
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
18 février 2020
-
Bonjour,

Configuration :
- Intel i5-7600k
- Carte mère B250m PRO-VDH
- 2 x Crucial Ballistix Sport LT 2400Mhz
- Ventirad Bequiet Pure Rock
- Alimentation Seasonic S12iiii 500W
- Carte graphique MSI 1060 Gaming X 6G
- SSD Crucial MX500 250Go
- HDD 1To

Alors voilà je vous explique mon problème. Je viens de finir le montage de mon pc, tout s’est passé sans problème mais jusqu’au moment où je souhaite installer Windows 10 sur mon SSD. Alors pour la petite histoire j’ai déjà monté énormément de pc et je n’ai jamais eu de problème sur cette étape mais là c’est plus compliqué que prévu et je ne sais pas pourquoi. Enfaite actuellement j’ai juste mon SSD et la clé USB branché avec Windows sur le pc. Quand j’allume le pc il boot bien sur la clé avec Windows, je procède à l’installation en choisissant bien le SSD comme destination pour Windows. Quand l’installation de Windows se termine, il demande le redémarrage du pc et à ce moment j’enlève bien la clé USB avec Windows. Le pc redémarre mais il me ramène directement au bios. Puis je me dis que peut-être le PC ne boot pas sur le SSD donc je fais F8 dans le bios pour choisir le mode de démarrage et je choisi bien le SSD « CRUCIAL MX500 » mais même chose il me ramène au BIOS. J’ai acheté il y a quelque temps un adaptateur USB qui permet de lire les SSD en USB, j’ai donc branché l’adaptateur sur mon SSD Crucial et j’ai relié en USB l’adaptateur sur mon autre pc. Surprise sur le SSD apparait bien tous les fichiers de l’installation de Windows c’est-à-dire par exemple ; Program Files (x86), Programmes, Utilisateurs, Windows etc… Mais quand je branche le SSD en SATA sur mon nouveau pc, celui que je viens de monter, impossible de faire démarrer Windows, je reviens toujours au BIOS. J’ai aussi essayé de voir si le problème venait du SSD, j’ai alors essayé d’installer Windows sur mon HDD mais c’est la même chose Windows s’installe bien dessus mais lors du redémarrage retour au bios et impossible de faire démarrer Windows.

Merci de m’aider à résoudre mon problème je ne sais plus quoi faire !>

2 réponses

Messages postés
1599
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
18 février 2020
180
Bonjour,

Du-coup le Windows démarre sur un autre PC ? (Même en USB, juste pour tester)
Bonjour, Non Windows ne démarre pas j’ai juste pu le branché en USB et enfaite l’utiliser comme un disque dur externe et c’est là où j’ai vu qu’il y a tout les fichiers de l’installation de Windows dedans
T3chN0g3n
Messages postés
1599
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
18 février 2020
180 > MelroseFc
Tu est passé par quoi pour faire la clé d’installation ?
> T3chN0g3n
Messages postés
1599
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
18 février 2020

J’ai essayé deux méthodes, la première fois j’ai fait comme j’ai toujours fait c’est-à-dire via le média tools de Windows en l’installant directement sur ma clé usb et la deuxième fois j’ai télécharger le fichier iso de Windows 10 et je suis passé par Rufus ! Chose que je n’ai pas encore testé c’est de prendre une autre version de Windows 10 ou même un iso de Windows 7, j’ai uniquement essayé avec Windows 10 1909 de novembre 2019. Je ne sais pas si ça peut changer quelque chose ça !
T3chN0g3n
Messages postés
1599
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
18 février 2020
180 > MelroseFc
Non, je vois pas pourquoi ça poserait problème :/ Tu peut toujours essayer la méthode de Malekal_morte ...
Messages postés
175065
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
18 février 2020
19 475
Salut,

Vérifie si une mise à jour du BIOS est disponible :

Oui c’est déjà fait, je pensais aussi que ça venait de là. Après Mise à jour toujours le même problème
Malekal_morte-
Messages postés
175065
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
18 février 2020
19 475 > MelroseFc
Si tu te sens chaud, tu peux tenter de l'installer comme ceci : https://www.malekal.com/installer-windows-10-invite-de-commandes-dism-diskpart/
> Malekal_morte-
Messages postés
175065
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
18 février 2020

Merci je vais essayer ça de mon côté, je vous tiens au courant :)
Malekal_morte-
Messages postés
175065
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
18 février 2020
19 475 > MelroseFc
ca roule =)