Impossible de démarrer windows après changement ssd

- - Dernière réponse : jfmimi
Messages postés
2024
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
22 octobre 2019
- 6 juil. 2019 à 17:18
Bonjour,
Mon pc (datant de 2012, un samsung 530U) montrait des signes de vieillesses et s'est mit à crasher au démarrage de windows.
J'ai suspecter un problème du disque dur (hdd d'origine) car problèmes lors vérification des fichiers windows. J'ai également fais un scan de l'hdd depuis un autre pc avec crystal disk info et un autre logiciel de scan de disque dur --> disque dur mal en point, avec beaucoup de secteur mort (200 je crois) j'ai pu lire sur internet qu'il allait pas tarder à être HS

J'ai donc acheté un SSD de 480gb (Crucial BX500). Après l'avoir installé dans le pc, j'ai installé depuis une clé usb bootable windows 7 sur le ssd, l'installation se passe bien jusqu'à que le pc redémarre (pour finaliser l'installation), simplement il revient sur la page initiale d'installation de windows et le processus se répète en boucle. J'ai lu sur le forum qu'il fallait enlever la clé usb juste avant qu'il redémarre (afin que le boot se fasse sur le ssd), ce que j'ai fait : Problème --> le pc ne démarre pas et reste sur la page de chargement avec le logo samsung indéfiniment.
J'ai tenté le processus plusieurs fois, je ne sais pas d'ou vient le problème. (j'ai tenté la procédure avec windows 10 également, même soucis)

Je dispose d'un câble afin de connecter le ssd sur mon deuxième pc en usb

Si vous avez des solutions, Merci
Afficher la suite 

1 réponse

Messages postés
2024
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
22 octobre 2019
203
0
Merci
Bonjour
tu as désinstaller le HDD ?
il faut laisser que le SSD brancher
sinon allez dans le bios pour voir si le SSD est reconnu et voir aussi la séquence de BOOT
Turtle26_1996
Messages postés
9
Date d'inscription
samedi 6 juillet 2019
Statut
Membre
Dernière intervention
6 juillet 2019
-
Turtle26_1996
Messages postés
9
Date d'inscription
samedi 6 juillet 2019
Statut
Membre
Dernière intervention
6 juillet 2019
-
jfmimi
Messages postés
2024
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
22 octobre 2019
203 > Turtle26_1996
Messages postés
9
Date d'inscription
samedi 6 juillet 2019
Statut
Membre
Dernière intervention
6 juillet 2019
-
tu as bien remit la date et l'heure et fait "F10 " et ça ne va pas mieux ?
essaye alors a tout hasard dans le menu " BOOT " de mettre " UEFI BOOT SUPPORT " sur " ENABLE "
puis " F10 "
Turtle26_1996
Messages postés
9
Date d'inscription
samedi 6 juillet 2019
Statut
Membre
Dernière intervention
6 juillet 2019
-
Oui pour ta première question

Pour ta deuxième, entre temps j'ai essayé quelques trucs via diskpart au moment de l'installation de windows (jai convertis en gpt, je ne sais pas si c'est la solution) ainsi que formater
L'ordinateur cette fois ci redémarre en boucle (le chargement samsung se fait ultra vite --> écran noir 1-2sec --> éteins en boucle). j'ai essayé via uefi boot sur enable ou non

Peut être que je dois repasser en MBR ?
jfmimi
Messages postés
2024
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
22 octobre 2019
203 > Turtle26_1996
Messages postés
9
Date d'inscription
samedi 6 juillet 2019
Statut
Membre
Dernière intervention
6 juillet 2019
-
avec les ancien bios c'est MBR
Commenter la réponse de jfmimi