Menu

Mon PC ne répond plus après un changement de proc

tarek9trois 254 Messages postés dimanche 12 août 2012Date d'inscription 7 juillet 2018 Dernière intervention - 7 juil. 2018 à 16:29 - Dernière réponse : tarek9trois 254 Messages postés dimanche 12 août 2012Date d'inscription 7 juillet 2018 Dernière intervention
- 7 juil. 2018 à 17:08
Bonjour , aujourd’hui j’ai reçu mon processeur i7 7700k LGA1151 , ( J’avais un i5 6400 ) dont logiquement les deux on le même socket donc pas besoin de changer de carte mere ? Du moin c’est que je pensait en installant le nouveau processeur le pc s’allumait les ventilateur tournait normalement sauf que ni l’ecran ne s’allume ni mon clavier (rétro éclairer) qui d´habitude s’allume instantanément après avoir appuyé sur le bouton power, j’ai essailer de remettre l’ancien proc mais je fait face au même problème..je dois changer de carte mere que faire
Merci
Afficher la suite 

Votre réponse

3 réponses

Meilleure réponse
1
Merci
Bonjour

ta pas abimer le socket, en installant le nouveau processeur

Merci BLG56 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 22547 internautes ce mois-ci

tarek9trois 254 Messages postés dimanche 12 août 2012Date d'inscription 7 juillet 2018 Dernière intervention - 7 juil. 2018 à 17:08
Non j´en doute j’ai fait très attention
Commenter la réponse de BLG56
tarek9trois 254 Messages postés dimanche 12 août 2012Date d'inscription 7 juillet 2018 Dernière intervention - 7 juil. 2018 à 16:35
0
Merci
J’ai bien entendu vérifié que tout les fil bien branché
Commenter la réponse de tarek9trois