Impossible de démarrer mon nouveau pc [Résolu/Fermé]

Signaler
Messages postés
32
Date d'inscription
vendredi 5 août 2011
Statut
Membre
Dernière intervention
10 mai 2018
-
xfusions
Messages postés
32
Date d'inscription
vendredi 5 août 2011
Statut
Membre
Dernière intervention
10 mai 2018
-
Bonjour, voilà j'ai un problème de démarrage de mon nouveau pc que j'ai monté moi-même. Il ne s'allume pas et je voulais savoir si dans l’espoir, quelqu'un pourrais m'aider.

Je pense que le problème viens du branchement de mes 3 petits câble venant du chassis mais je ne suis pas sur. Pourtant il me semble avoir brancher correctement. J'ai bien évidement suivi le guide qui est fourni avec la carte mère. Mais rien à faire. L'alimentation fonctionne car dès que démarre l'alimentation, les leds de la carte mère s'allume.

( il n'y a pas de carte graphique car pour le branchement ou faire photo, on y verrais rien si je l'avais laissé. Je l'ai donc enlevé)

sur l'image ci-dessous, on ne vois pas bien mais le câble reset est sur le slot tout à gauche, sur les 2 pins en bas à gauche


Si ça peut aider, voici mes composants

CM: asrock fatal1ty b250 gaming k4
cpu: intel core i7-8700K
ram: corsair vengeance 16Gb ddr4 288pins (1×)
CG: aorus gtx 1080 TI 11Gb
HDD: segate barracuda 2To
SSD: samsung vevo 250Gb
Lecteur DVD: super multi blue BH16
Alimentation: be quiet! Dark power pro11 80plus platinium 650W
Boitier: nzxt guardian 921

1 réponse

Messages postés
9253
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 février 2020
162
Salut sauf erreur de ma part y'a un souci de compatibilité entre ta carte mère et ton processeur.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 87048 internautes nous ont dit merci ce mois-ci

xfusions
Messages postés
32
Date d'inscription
vendredi 5 août 2011
Statut
Membre
Dernière intervention
10 mai 2018

salut et merci de ta réponse^^. J'ai à nouveau vérifié les fiche techniques des composant, la vitesse d'horloge (2400MHz) ainsi que le socket (1151) et ça correspond. Mais malgré ça, tu as raison.

J'ai regardé les comparabilités sur le site officiel de asrock pour la CM et c'est pour skylake s et kaby lake. De plus, la liste de va pas plus loin que le 7700k. Le 8700k est un coffee lake et avec des recherches, j'ai appris que même si ça correspond, le 8700k demande des CM dans la série des 300.

Bon ben je me suis trompé... Mince! Encore merci de ta réponse^^. je vais mettre en résolu

bonne journée :)