Menu

PC ventilos Qui tournent à Fond [Résolu/Fermé]

PGm59Gameur 25 Messages postés lundi 16 novembre 2015Date d'inscription 17 novembre 2015 Dernière intervention - 16 nov. 2015 à 23:36 - Dernière réponse : PGm59Gameur 25 Messages postés lundi 16 novembre 2015Date d'inscription 17 novembre 2015 Dernière intervention
- 17 nov. 2015 à 16:03
Bsr , J'ai un Pc hp compact ultra slip qui le joue un sale tour , quand je l'allume l'ecrand reste noir et 20sec après les ventilons souffle fort svp aidé moi je peut pas le perdre je l'ai démonté remonté de a à z mais rien n'y fait Merci d'avance


Posté depuis CCM Live forum pour iPhone/iPad
Afficher la suite 

24 réponses

jmdepise 1641 Messages postés jeudi 30 janvier 2014Date d'inscriptionContributeur sécuritéStatut 16 juillet 2018 Dernière intervention - Modifié par jmdepise le 16/11/2015 à 23:52
0
Merci
Bonsoir PGm59Gameur

Tu viens de m'adresser un message sur ce poste :

Je ne sais pas si je vais pouvoir t'aider ?! mais explique plus en détail .
  • Tu as démonter quoi puis remonté ? quoi Pros / Ram / Carte ... ?
  • Après quelle utilisation as tu rencontré cette panne ?


note: je déplace ton sujet > (matériel informatique)



¤¤¤ La patience ... " Ce qui est fait n'est plus à faire. " :)) ¤¤¤
Linux
PGm59Gameur 25 Messages postés lundi 16 novembre 2015Date d'inscription 17 novembre 2015 Dernière intervention - 16 nov. 2015 à 23:50
0
Merci
Alors mon Pc ma fait sa quand j'ai enlever. Ma fait sa dur jour au lendemain quand je l'allume il fait pas de bruit l'écran et noir et 20-25sec après les ventilais tourné à fond STP aide moi ce P.c marcher trop bien j'éviterais pas le perdre
jmdepise 1641 Messages postés jeudi 30 janvier 2014Date d'inscriptionContributeur sécuritéStatut 16 juillet 2018 Dernière intervention - Modifié par jmdepise le 16/11/2015 à 23:58
0
Merci
"Alors mon Pc ma fait sa quand j'ai enlever" ... :-/
Il manque la fin de ta phrase ..... enlevé Quoi ?
  • Est-ce que ton écran reste noir Sans avoir de "logo" // aucun message d'erreur ou quoique ce soit ?
  • Ton pc ressemble a ça ?




¤¤¤ La patience ... " Ce qui est fait n'est plus à faire. " :)) ¤¤¤
Linux
PGm59Gameur 25 Messages postés lundi 16 novembre 2015Date d'inscription 17 novembre 2015 Dernière intervention - 16 nov. 2015 à 23:57
0
Merci
Barrette de ram
jmdepise 1641 Messages postés jeudi 30 janvier 2014Date d'inscriptionContributeur sécuritéStatut 16 juillet 2018 Dernière intervention - 17 nov. 2015 à 00:00
Avant le démontage, il fonctionnait bien ?
PGm59Gameur 25 Messages postés lundi 16 novembre 2015Date d'inscription 17 novembre 2015 Dernière intervention - 17 nov. 2015 à 00:01
0
Merci
Oui Normal
jmdepise 1641 Messages postés jeudi 30 janvier 2014Date d'inscriptionContributeur sécuritéStatut 16 juillet 2018 Dernière intervention - 17 nov. 2015 à 00:02
Pourquoi as tu démonté les Ram ?
pour remplacement, ou juste pour voir ? :)
PGm59Gameur 25 Messages postés lundi 16 novembre 2015Date d'inscription 17 novembre 2015 Dernière intervention - 17 nov. 2015 à 00:03
0
Merci
Pour Voir
jmdepise 1641 Messages postés jeudi 30 janvier 2014Date d'inscriptionContributeur sécuritéStatut 16 juillet 2018 Dernière intervention - 17 nov. 2015 à 00:05
:-// pas bien ça !

Bon regarde avec délicatesse si elles sont bien enfoncées dans leurs logement, et surtout si elles sont bien verrouillées par les clips qu'il y a sur les côtés.

Sont -elles au bon emplacement au moins ??
PGm59Gameur 25 Messages postés lundi 16 novembre 2015Date d'inscription 17 novembre 2015 Dernière intervention > jmdepise 1641 Messages postés jeudi 30 janvier 2014Date d'inscriptionContributeur sécuritéStatut 16 juillet 2018 Dernière intervention - 17 nov. 2015 à 00:06
Oui elles sont bien clipsé je Pense
PGm59Gameur 25 Messages postés lundi 16 novembre 2015Date d'inscription 17 novembre 2015 Dernière intervention - 17 nov. 2015 à 00:05
0
Merci
Ah oui et en effet min Pc c'est celui de la photo dal j'avais pas vus
jmdepise 1641 Messages postés jeudi 30 janvier 2014Date d'inscriptionContributeur sécuritéStatut 16 juillet 2018 Dernière intervention - 17 nov. 2015 à 00:10
Oui elles sont bien clipsé je Pense :)

il faut être certain, sinon .... Panne
PGm59Gameur 25 Messages postés lundi 16 novembre 2015Date d'inscription 17 novembre 2015 Dernière intervention - 17 nov. 2015 à 00:11
0
Merci
Sa ce peut que c'est à cause de sa ??
PGm59Gameur 25 Messages postés lundi 16 novembre 2015Date d'inscription 17 novembre 2015 Dernière intervention - 17 nov. 2015 à 00:13
Car e pense que les clipse sont pas bien enfoncé e croi que les clipse sont un peu cassé pas sur
jmdepise 1641 Messages postés jeudi 30 janvier 2014Date d'inscriptionContributeur sécuritéStatut 16 juillet 2018 Dernière intervention - 17 nov. 2015 à 00:14
Si tu t'es aventuré a démonter que ça ? oui pourquoi pas... Mais vu que tu as tout démonté comme (tu expliques dans ton message initial), il est difficile de savoir d'où vient réellement le problème. Une fiche mal remise, un oubli, Ram tordu ...; bref , comme savoir à distance ? :-/
PGm59Gameur 25 Messages postés lundi 16 novembre 2015Date d'inscription 17 novembre 2015 Dernière intervention - 17 nov. 2015 à 00:17
0
Merci
Non sur et certains que le reste soit bien mis et que la barrette de ram pas tordue je me demande juste si c'est bien clipsé ou pas
jmdepise 1641 Messages postés jeudi 30 janvier 2014Date d'inscriptionContributeur sécuritéStatut 16 juillet 2018 Dernière intervention - 17 nov. 2015 à 00:19
là ... il n'y a que toi qui peux le constater :))
Ensuite comme je t'ai dis, si tu a démonté d'autre pièces du pc, a mon avis les causes peuvent être aléatoires?
PGm59Gameur 25 Messages postés lundi 16 novembre 2015Date d'inscription 17 novembre 2015 Dernière intervention - 17 nov. 2015 à 00:21
0
Merci
Bon ok je regarde tout à fond demain je te tien au courant en tout j'te remercie qu'ànd même ??
PGm59Gameur 25 Messages postés lundi 16 novembre 2015Date d'inscription 17 novembre 2015 Dernière intervention - 17 nov. 2015 à 00:22
Mdr les 2 point d'interrogation c'est des smyley
jmdepise 1641 Messages postés jeudi 30 janvier 2014Date d'inscriptionContributeur sécuritéStatut 16 juillet 2018 Dernière intervention - 17 nov. 2015 à 00:22
:))

Ok bonne soirée ;)
PGm59Gameur 25 Messages postés lundi 16 novembre 2015Date d'inscription 17 novembre 2015 Dernière intervention - 17 nov. 2015 à 00:23
0
Merci
Ok a toi aussi à demain ;)
PGm59Gameur 25 Messages postés lundi 16 novembre 2015Date d'inscription 17 novembre 2015 Dernière intervention - 17 nov. 2015 à 14:53
Merci 1000 Fois c'était les barrette de ram qui était mal fixé t un boss ;)
jmdepise 1641 Messages postés jeudi 30 janvier 2014Date d'inscriptionContributeur sécuritéStatut 16 juillet 2018 Dernière intervention - 17 nov. 2015 à 15:04
:))
Ah coool .
bon surf....
PGm59Gameur 25 Messages postés lundi 16 novembre 2015Date d'inscription 17 novembre 2015 Dernière intervention - 17 nov. 2015 à 16:03
0
Merci
Oui tkt et encore merci à toi ;)