Ordi ne demarre plus du tout ... [Fermé]

Signaler
Messages postés
363
Date d'inscription
vendredi 17 décembre 2004
Statut
Membre
Dernière intervention
19 septembre 2019
-
 phil2k -
Bonjour,
J'ai un ordi portable asus qui s'est arrête du jour au lendemain, seul le voyant de démarrage se met au vert puis plus rien ni écran ni rien d'autre, j'ai essayé de le mettre sur un écran annexe et je n'ai que le logo asus qui apparaît avec 5 grosses barres au milieu, puis des chiffres et des lettres qui apparaissent dans tous les sens et rien d'autre ... A votre avis quelle partie de l'ordi est morte le disque dur, la carte graphique ou la carte mère ????
Merci d'avance de vos réponses


22 réponses

Messages postés
704
Date d'inscription
dimanche 14 juin 2015
Statut
Membre
Dernière intervention
5 avril 2019
47
Bonjour

Avez vous la podsibilite d'installer Linux sur une clé usb et de démarrer le PC ?
Si vous pouvez, en démarrant le PC, que se passe il ?

Matancy
Messages postés
363
Date d'inscription
vendredi 17 décembre 2004
Statut
Membre
Dernière intervention
19 septembre 2019
34
euh un peu trop difficile pour moi si vous m'expliquez comment faire
Merci
Messages postés
704
Date d'inscription
dimanche 14 juin 2015
Statut
Membre
Dernière intervention
5 avril 2019
47
Bonjour

Il doit y avoir une étiquette sur l'avant du PC avec marqué Windows, pouvez vous mettre une photo ?

Matancy
Messages postés
363
Date d'inscription
vendredi 17 décembre 2004
Statut
Membre
Dernière intervention
19 septembre 2019
34
etiquette effacée, c'est un windows 7 home si c'est ca que vous voulez savoir
Messages postés
704
Date d'inscription
dimanche 14 juin 2015
Statut
Membre
Dernière intervention
5 avril 2019
47
Bonjour

Pouvez vous accéder au bios avec la touche SUPPR ou F2 ou F12 ?

Que se passe il ?

Matancy

--
Messages postés
363
Date d'inscription
vendredi 17 décembre 2004
Statut
Membre
Dernière intervention
19 septembre 2019
34
aucun résultat en touchant ces touches, je précise que l'écran ne s'allume pas du tout ...
Messages postés
363
Date d'inscription
vendredi 17 décembre 2004
Statut
Membre
Dernière intervention
19 septembre 2019
34
j'ai réussi à aller au bios, en appuyant sur la touche f2 mais je ne vois presque pas ce qui est marqué ...
raspey
Messages postés
9249
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
30 juillet 2018
158
tu as branché un écran externe sur ta prise vga de ton pc?
Messages postés
363
Date d'inscription
vendredi 17 décembre 2004
Statut
Membre
Dernière intervention
19 septembre 2019
34
oui et comme je l'ai explique juste le logo asus au demarrage avec 5 grosses barres bleues puis des chiffres et des lettres dans n'importe quels sens ...
raspey
Messages postés
9249
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
30 juillet 2018
158
tu peux mettre une photo ?
Messages postés
363
Date d'inscription
vendredi 17 décembre 2004
Statut
Membre
Dernière intervention
19 septembre 2019
34
dsl j'arrive pas à mettre les photos
raspey
Messages postés
9249
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
30 juillet 2018
158
appuie sur répondre au sujet et tu vois le petit icone avec un paysage, ça sert à insérer tes images.
Messages postés
363
Date d'inscription
vendredi 17 décembre 2004
Statut
Membre
Dernière intervention
19 septembre 2019
34
voici les photos:
raspey
Messages postés
9249
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
30 juillet 2018
158
c'est vrai que c'est pas du joli.
t'as essayé de virer toute les barrette des ram et démarré pour voir.
Messages postés
363
Date d'inscription
vendredi 17 décembre 2004
Statut
Membre
Dernière intervention
19 septembre 2019
34
non pas essayé j'essaie, je te dis quoi après
merci de ton aide ...
raspey
Messages postés
9249
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
30 juillet 2018
158
on va voir.si ca bip ou pas.
Messages postés
363
Date d'inscription
vendredi 17 décembre 2004
Statut
Membre
Dernière intervention
19 septembre 2019
34
pas de bip et ca n'enclenche pas l'ecran !!!
raspey
Messages postés
9249
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
30 juillet 2018
158
c'est la carte mère qui est HS.
attend l'avis des autres mais ca ressemble bien a ca
Messages postés
43958
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
21 janvier 2020
6 397
Bonsoir...

A mon avis, tu n'es pas du tout dans le bios, là...essaie de nouveau avec tous les F1...ou Esc, Del....
Tu dis "aucun bip"...mais en avais-tu AVANT cette panne ?
Enlève la batterie, débranche le secteur, reste appuyé 30 secondes sur le bouton de mise en route, ne remets QUE le secteur et démarre...puis dis-nous.
Cdt,
@+

Cdt,
@+

Messages postés
363
Date d'inscription
vendredi 17 décembre 2004
Statut
Membre
Dernière intervention
19 septembre 2019
34
quand j'appuie sur f2 je rentre dans le bios mais je ne vois presque rien (c'es t presque tout brouillé ) déjà essayé le truc de 30 secondes et ça ne marche pas
merci de vos réponses ...
raspey
Messages postés
9249
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
30 juillet 2018
158
je pencherai pour la puce graphique.mais c'est un sacré taff à changer.
Messages postés
363
Date d'inscription
vendredi 17 décembre 2004
Statut
Membre
Dernière intervention
19 septembre 2019
34
est ce que ca peut etre une carte graphique indépendante ??
raspey
Messages postés
9249
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
30 juillet 2018
158
c'est chaud.attend de voir les autre commentaires mais bon, je pense que ca vaut pas le coup.
Messages postés
363
Date d'inscription
vendredi 17 décembre 2004
Statut
Membre
Dernière intervention
19 septembre 2019
34
ok je crois que c'est un processeur graphique integré, je crois que c'est mort
Bizarre que le disque dur ne se lance pas si c'est le processeur graphique ...
raspey
Messages postés
9249
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
30 juillet 2018
158
branche le disque dur dans un autre pc si tu veux voir.en second disque sur
Messages postés
363
Date d'inscription
vendredi 17 décembre 2004
Statut
Membre
Dernière intervention
19 septembre 2019
34
J'ai essayé sur ordi de ma fille et disque dur ne se lance pas ...
raspey
Messages postés
9249
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
30 juillet 2018
158
déja le disque dur est en vrac alors.
Messages postés
9249
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
30 juillet 2018
158
t'as eu d'autre avis pour l'état de ton pc?
Messages postés
43958
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
21 janvier 2020
6 397
J'ai essayé sur ordi de ma fille et disque dur ne se lance pas .. : tu as fait quoi exactement ?
Messages postés
704
Date d'inscription
dimanche 14 juin 2015
Statut
Membre
Dernière intervention
5 avril 2019
47
Bonjour

Votre écran est peut être casse.
Ou dans le bios, le disque dur n'est pas choisi comme premier boot.

Matancy

--
1 2