Menu

Page de démarrage bing [Fermé]

flo.h 871 Messages postés lundi 21 janvier 2008Date d'inscription 1 avril 2018 Dernière intervention - 2 déc. 2013 à 22:58 - Dernière réponse : kaneagle 77471 Messages postés mercredi 27 mai 2009Date d'inscriptionModérateurStatut 22 juillet 2018 Dernière intervention
- 3 déc. 2013 à 21:40
Bonjour,

J'ai mis à jour un programme (µtorrent je crois) et depuis ma page de démarrage mozilla a changé.
Il s'agit d'une page "bing" je pense. Qui en plus est en néérlandais.
Pas moyen de la trouver dans ma liste de programme pour la désinstaller.
J'ai beau également aller dans les paramètres et faire le changement mais rien n'y fait, a chaque redémarrage du pc ca revient.
Comment faire?
Merci d'avance
Afficher la suite 

3 réponses

Meilleure réponse
kaneagle 77471 Messages postés mercredi 27 mai 2009Date d'inscriptionModérateurStatut 22 juillet 2018 Dernière intervention - 3 déc. 2013 à 21:40
1
Merci
Télécharge cet utilitaire --> AdwCleaner
et met-le sur le bureau.

Lance-le en tant qu'administrateur
Clique sur --> Scanner
Quand le scan sera terminé
Clique sur --> Nettoyer

Redémarre le pc
Copie le rapport --> AdwCleaner[S0].txt
Colle-le dans ton prochain message.

Merci kaneagle 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 22636 internautes ce mois-ci

flo.h 871 Messages postés lundi 21 janvier 2008Date d'inscription 1 avril 2018 Dernière intervention - Modifié par flo.h le 3/12/2013 à 14:26
0
Merci
J'ai fais tout ça mais ça ne fonctionne toujours pas !
Et chaque fois que je retourne dans les options dans le menu outils la page d'accueil change et se remet sur cette crasse:

search.conduit.com/?ctid=CT3314958&octid=EB_ORIGINAL_CTID&SearchSource=69&CUI=&SSPV=&Lay=1&UM=2&UP=SPF17A929F-5CC5-4461-BDAC-7D27F14B8B82

Mais en haut à droite il est inscrit "bing" c'est ça que j'en ai déduis que c'était ça qui se mettait car ce n'est pas mit explicitement dans la barre d'adresse.
kaneagle 77471 Messages postés mercredi 27 mai 2009Date d'inscriptionModérateurStatut 22 juillet 2018 Dernière intervention - Modifié par kaneagle le 3/12/2013 à 02:18
-1
Merci
Bonjour,

Va dans --> C\program files ou program files (x86)\mozilla firefox\browser\search plugins
Dans le dossier searchplugins, supprime tout sauf google

Pour XP --> Va dans: C\Documents and settings\ton nom d'utilisateur\application data\mozilla\firefox\profiles\xxxxx.defaut
Supprime le dossier searchplugins ,si présent.

Pour Vista, windows 7 et 8 --> Va dans: C\utilisateurs\ton nom d'utilisateur\appdata\roaming\mozilla\firefox\profiles\xxxx.default
Supprime le dossier --> searchplugins, si présent.

Lance firefox
Outils
Modules complémentaires
Onglet extensions
Désinstalle Bing, si présent.
Ferme l'onglet --> gestionnaire de modules complémentaires.

Dans la barre d'adresse, met cet url --> https://www.google.fr/
Outils
Options
Onglet général
Dans démarrage, clique sur --> Page courante et OK.

L'être humain est à son mieux quand les choses sont au pire