L'écran de mon pc reste bleu à l'ouverture [Résolu/Fermé]

Messages postés
6
Date d'inscription
mardi 6 août 2013
Statut
Membre
Dernière intervention
6 août 2013
- - Dernière réponse : scorpion 53
Messages postés
6
Date d'inscription
mardi 6 août 2013
Statut
Membre
Dernière intervention
6 août 2013
- 6 août 2013 à 15:22
bonjour , je viens d'acheter un pc portable windows 8 ACER ASPIRE V3 771 G, tout fonctionnait bien jusqu'à hier , mais j'ai voulu rentrer sur ce pc des photos qui étaient sur un disque dur externe, tout s'est bloqué , j'ai éteint l'ordinateur, j'ai retiré le disque dur externe et depuis à l'ouverture du pc s'affiche un écran bleu.j'ai laissé mon pc ouvert toute la nuit mais ce matin c'est toujours bleu ....que faire ? merci de me répondre
Afficher la suite 

11 réponses

Meilleure réponse
Messages postés
6
Date d'inscription
mardi 6 août 2013
Statut
Membre
Dernière intervention
6 août 2013
3
3
Merci
j'ai pris contact avec le fournisseur qui m'a donné les coordonnées du fabricant ACER .
le technicien avec lequel j'ai eu un entretien m'a guidé dans les différentes phases de dépannage et j'ai le plaisir d'annoncer à tous ceux qui ont essayé de m'aider que tout fonctionne normalement maintenant , je vous remercie tous d'avoir entretenu avec moi des liens qui m'ont rassures.
à la demande du technicien j'ai fait la même chose que m'a conseillé Poupougne 13 , à savoir , retirer la batterie, débrancher le chargeur , appuyer 30 secondes
sur le bouton "démarrer" et ensuite tout est reparti , cependant j'ai dû fournir au technicien des renseignements sur mon pc qui est sous garantie, numéro de série type etc .... etc.... ce qui devait être nécessaire pour la remise en route.
à toutes fins utiles pour tous ceux qui possèdent un pc portable ACER , je communique le numéro de téléphone du service après vente et de dépannage de ACER, il s'agit du numéro suivant : 0969320342
encore merci à tous
cordialement

scorpion 53

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63556 internautes nous ont dit merci ce mois-ci

paslau35
Messages postés
8281
Date d'inscription
jeudi 19 mars 2009
Statut
Membre
Dernière intervention
26 mai 2019
504 -
et bien voila une bonne nouvelle
content pour toi A+
Messages postés
8281
Date d'inscription
jeudi 19 mars 2009
Statut
Membre
Dernière intervention
26 mai 2019
504
0
Merci
bjr


bleu ,tu veut dire avec des écritures blanches ou pas !!!!!


scorpion 53
Messages postés
6
Date d'inscription
mardi 6 août 2013
Statut
Membre
Dernière intervention
6 août 2013
3 -
Bonjour Paslau 35. non , aucune écriture blanche , l'écran reste bleu après ouverture,j'ai essayé la méthode préconisée par Poupougne 13, mais sans résultat . je te remercie pour ta question, essaies de me trouver une solution.

Mon pc est neuf , je viens de l'acheter il y a 15 jours ,je ne l'avais pas encore utilisé pour cause de vacances.
c'est un ACER ASPIREV3 771G
paslau35
Messages postés
8281
Date d'inscription
jeudi 19 mars 2009
Statut
Membre
Dernière intervention
26 mai 2019
504 -
il et garantie ,,,,,oui je pense
moi je serais que toi retour chez vendeur
Messages postés
43941
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
2 octobre 2019
5889
0
Merci
Bonjour...

Essaie ceci : enlève la batterie, débranche le secteur et appuie pendant 30 secondes sur le bouton marche/arrêt...ne remets QUE le secteur et démarre.....

Cdt,
@+

Messages postés
6
Date d'inscription
mardi 6 août 2013
Statut
Membre
Dernière intervention
6 août 2013
3
0
Merci
bonjour Poupougne, je viens d'essayer la méthode que tu viens de me décrire, malheureusement , il n'y a rien de changé, je te remercie pour le tuyau , il pourra peu-être être utile à d'autres personnes dans un cas similaire. Si tu as d'autres astuces n'hésite pas à me les communiquer ..merci d'avance.
Scorpion 23
paslau35
Messages postés
8281
Date d'inscription
jeudi 19 mars 2009
Statut
Membre
Dernière intervention
26 mai 2019
504 -
et ma question tu t en fou !!!!!!!!!!!!!!!!!!!!!
Messages postés
43941
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
2 octobre 2019
5889
0
Merci
Dommage...
Essaie aussi d'entrer dans le bios en tapotant F2, ou Suppr...ou autre, dès la mise sous tension, puis mets les "valeurs par défaut", valide, et sors du bios....
@+

Messages postés
43941
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
2 octobre 2019
5889
0
Merci
As-tu essayé le bios ou pas ?
Je suppose que tu ne vois pas le pointeur ?
@+

Messages postés
43941
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
2 octobre 2019
5889
0
Merci
Et le bios ??????
Messages postés
8281
Date d'inscription
jeudi 19 mars 2009
Statut
Membre
Dernière intervention
26 mai 2019
504
0
Merci
aux fais tu la acheter ou ,,,,
ce pc
Messages postés
43941
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
2 octobre 2019
5889
0
Merci
Re...

Content pour toi...bien que je ne comprenne pas vraiment pourquoi ça a fonctionné avec lui et pas avec moi, mais bon....les mystères de l'informatique....
Pense, stp, à mettre ton topic en "résolu"....merci ! ;)
Cdt,
@+

Messages postés
6
Date d'inscription
mardi 6 août 2013
Statut
Membre
Dernière intervention
6 août 2013
3
0
Merci
problème résolu
Messages postés
6
Date d'inscription
mardi 6 août 2013
Statut
Membre
Dernière intervention
6 août 2013
3
-1
Merci
C'est exact , je ne vois pas le pointeur .....merci d'avoir essayé de m'aider @+++++