Pas de demarrage [Fermé]

Messages postés
25
Date d'inscription
jeudi 11 mars 2010
Statut
Membre
Dernière intervention
9 août 2015
- - Dernière réponse : vimago
Messages postés
25
Date d'inscription
jeudi 11 mars 2010
Statut
Membre
Dernière intervention
9 août 2015
- 19 mai 2013 à 18:52
bonjour a tous. Je viens d'enlever la pile de la carte mere, j'ai attendu quelques minures puis le l'ai remise. A l'allumage de l'ordi il y a un bip court et puis plus rien. y a t il quelque chose a faire pour redemarrer l'ordi. C'est un medion et je possede les cd . Merci d'avance.
Afficher la suite 

2 réponses

Messages postés
1659
Date d'inscription
samedi 28 février 2009
Statut
Membre
Dernière intervention
7 février 2014
92
0
Merci
Pourquoi avoir sorti la pile, le pc bugger avant ?
Il existe beaucoup de problème lorsque l'on sort cette pile sans précaution ... il est possible qu'il faille carrément la changer ...
Les cd sont des sauvegarde de ton ordinateur je pense, en aucun cas ils ne peuvent reparer un BIOS
Messages postés
25
Date d'inscription
jeudi 11 mars 2010
Statut
Membre
Dernière intervention
9 août 2015
0
Merci
bonjour. voila tout le probleme, apres une manipulation quand j'ai voulu relancer le pc, il m'a mis Boot MGR absent. suivant des indication, on m'a dis d'enlever la pile pour remettre le bios a l'etat d'origine, ce que j'ai fait. Rien de changer, toujours le meme message. J'ai essayer de reinstaller windows, mais pas moyen. Dans le bios j'ai mis la sequence demarrage sur le CD. toujours rien. j'ai voulu remettre le demarrage sur le disque dur et voila ce que j'ai. "Entre dans bios , Advanced bios features, boot sequence, Hard disk boot priority, puis 2 ligne 1 "Ch2 M. ST3250823AS et 2 " Bootable Add-In cards.
je ne sais pas ce que je dois faire pour rebooter sur le disque dur et la solution pour
Boot MGR absent. Si vous avez un remede je suis preneur. Merci d'avance