Problème au démarrage et en lisant des vidéos [Résolu/Fermé]

Signaler
Messages postés
140
Date d'inscription
mardi 3 juin 2008
Statut
Membre
Dernière intervention
3 mai 2017
-
vieu bison boiteu
Messages postés
43204
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
3 avril 2020
-
Bonjour,

lorsque je lance mon pc portable. J'ai ces fenêtres qui apparaissent:
http://i29.servimg.com/u/f29/13/29/63/74/110.jpg
http://i29.servimg.com/u/f29/13/29/63/74/210.jpg
Et une autre entre les deux que je n'ai pas réussi à prendre.

Le PC rame pas mal ces derniers temps et lorsque je regarde des vidéos en streaming, le pc s'enflame et tourne bcp, niveau processus je monte quasi à 100% alors que la config est pas si mal et que cela et il ne me le faisait pas avant...



Asus A7Sn
Pentium dualcore 2500Mhz
3G ddr2
Geforce 9500GS

4 réponses

Messages postés
43204
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
3 avril 2020
3 035
salut

nmindexstoresvr.exe est un fichier appartenant à Nero
essaie de le désinstaller et de le réinstaller proprement en suivant ce tuto
https://www.nero.com/eng/support/

tu télécharges aussi CCleaner ( à passer après la sésinstallation de Nero )
* tuto et téléchargement pour ccleaner : https://www.malekal.com/tutoriel-ccleaner/
https://www.01net.com/telecharger/windows/Utilitaire/nettoyeurs_et_installeurs/fiches/46630.html
pour CCleaner = https://www.ccleaner.com/ccleaner/download
http://perso.orange.fr/jesses/Docs/Logiciels/CCleaner.htm
https://www.pcastuces.com/pratique/securite/nettoyer_windows/page1.htm­page1.htm
( attention de ne pas installer la Yahoo ToolBar qui ne sert à rien )
( attention de ne pas installer Google Chrome si vous avez déjà un navigateur )
voir si il y a des mises à jour
lors de l'utilisation de la partie nettoyage de la base de registre la première fois , prendre "Corriger les erreurs" au moins deux fois en redémarrant le PC et en relançant CCleaner

à+
Messages postés
140
Date d'inscription
mardi 3 juin 2008
Statut
Membre
Dernière intervention
3 mai 2017
3
Je te remercie pour l'aide ^^

J'ai avancé sur le pc, les premiers symptomes ont disparu mais il me met maintenant ce truc....
http://i29.servimg.com/u/f29/13/29/63/74/111.jpg

Sinon le PC fonctionne déjà mieux!!

Merci bcp pour ton aide.
vieu bison boiteu
Messages postés
43204
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
3 avril 2020
3 035
as-tu vraiment besoin de Visual C++ ???
( pour Visual Studio )

https://www.commentcamarche.net/download/telecharger-34056350-visual-studio-community

aurais-tu aussi installé la dernière version de MSN ???
Messages postés
140
Date d'inscription
mardi 3 juin 2008
Statut
Membre
Dernière intervention
3 mai 2017
3
Je ne pense pas avoir installé la dernière version d'MSN, je suis en version 2009 (Build 14.0.8117.416)

Je n'ai plus mes soucis de fenêtre au démarrage mais en revanche, j'ai toujours mon ventilo qui tourne à fond dès que je regarde une vidéo ou quand je joue à un jeu alors que cela ne me le faisait pas avant...

Température processeur > 85°C gpu > 71°C
Messages postés
140
Date d'inscription
mardi 3 juin 2008
Statut
Membre
Dernière intervention
3 mai 2017
3
RÉSOLU...

J'ai démonté le PC et j'ai tout nettoyé, ventilateur, poussière....

Le PC refonctionne comme à l'origine ^^
vieu bison boiteu
Messages postés
43204
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
3 avril 2020
3 035
OK