Imac problème de démarrage

rodile - 9 août 2017 à 17:00 - Dernière réponse :  rodile
- 1 oct. 2017 à 15:39
Bonjour, Mon Imac démarre, le logo apple s'affiche et le chargement tourne à l'infini. Aidez moi svp.
Afficher la suite 

12 réponses

Répondre au sujet
_Ritchi_ 18362 Messages postés samedi 17 mars 2007Date d'inscriptionContributeurStatut 20 janvier 2018 Dernière intervention - 9 août 2017 à 17:02
0
Utile
Bonjour

Essaie un démarrage en mode sans échec:
https://support.apple.com/fr-fr/HT201262

Si il démarre entièrement, alors pas la peine de rester dans ce mode: redémarre le Mac normalement.

Ritchi
Commenter la réponse de _Ritchi_
0
Utile
j'ai déjâ essayé en mode sans échec mais cela n'a pas fonctionnait.
Commenter la réponse de rodile
_Ritchi_ 18362 Messages postés samedi 17 mars 2007Date d'inscriptionContributeurStatut 20 janvier 2018 Dernière intervention - 9 août 2017 à 20:23
0
Utile
Bonjour,

alors essaie le mode récupération:
https://support.apple.com/fr-fr/HT201314

Ritchi
Commenter la réponse de _Ritchi_
0
Utile
6
Pareil, cela ne fonctionne pas
rodile > _Ritchi_ 18362 Messages postés samedi 17 mars 2007Date d'inscriptionContributeurStatut 20 janvier 2018 Dernière intervention - 9 août 2017 à 22:13
Quand j'essaye la récupération Cmd+R ou le mode sans échec, le logo d'apple s'affiche et le chargement tourne à l'infini.
_Ritchi_ 18362 Messages postés samedi 17 mars 2007Date d'inscriptionContributeurStatut 20 janvier 2018 Dernière intervention - 10 août 2017 à 08:48
"
...le chargement tourne à l'infini...
":
tu l'as laissé combien de temps: 10 minutes? 30minutes?

Quelle version Mac OS X as-tu sur ce Mac ?
As-tu fait un truc de particulier la dernière fois qu'il a marché style installation d'une application/jeu, mise à jour système et laquelle, plantage d'une application/jeu, ajouter/retirer de la RAM, ... ?
Si cet iMac est ancien, as-tu encore les DVD gris fournis par Apple lors de son achat ?
rodile > _Ritchi_ 18362 Messages postés samedi 17 mars 2007Date d'inscriptionContributeurStatut 20 janvier 2018 Dernière intervention - 10 août 2017 à 18:22
Je l'ai laissé 15 min, la version du iMac est 10.4, je n'ai rien fait de particulier et oui j'ai encore le DVD gris fournis par Apple.
_Ritchi_ 18362 Messages postés samedi 17 mars 2007Date d'inscriptionContributeurStatut 20 janvier 2018 Dernière intervention - 11 août 2017 à 22:08
Alors sache que le démarrage avec Cmd R ne convient pas avec la version 10.4.
Comme tu as encore les Dvd gris Apple, tu peux démarrer avec le Dvd en appuyant en permanence sur la touche C. Ùne fois démarré sur le Dvd, effectue un test du disque via l'utilitaire de disque.
rodile > _Ritchi_ 18362 Messages postés samedi 17 mars 2007Date d'inscriptionContributeurStatut 20 janvier 2018 Dernière intervention - 12 août 2017 à 10:07
J'ai essayé de démarré avec le DVD gris en appuyant en permanance sur la touche C mais après quelque minute le DVD sort et toujours le même problème: le logo Apple qui apparaît et le chargement qui tourne.
Commenter la réponse de rodile
_Ritchi_ 18362 Messages postés samedi 17 mars 2007Date d'inscriptionContributeurStatut 20 janvier 2018 Dernière intervention - 14 août 2017 à 21:42
0
Utile
1
Bonjour,

Essaie la partie "Démarrage en "Single User mode" et procédure fsck (sans le disque d'installation)" de ce tutoriel:
http://www.commentcamarche.net/faq/15279-entretenir-et-reparer-mac-os-x-10-5-ou-mac-os-x-10-6

Ritchi
C'est bon problème résolu, merci pour ton aide
Commenter la réponse de _Ritchi_