Signaler

Taille d'affichage trop grande [Résolu/Fermé]

Posez votre question Utilisateur anonyme - Dernière réponse le 5 sept. 2017 à 07:14 par aude
Bonjour,

J'ai pu hier grâce à vos conseils régler une sérieuse question de spywares en passant par le mode sans échec.

Ce matin, je me retrouve avec un affichage de la page très grand dont je n'arrive pas à me débarrasser (je souhaiterais revenir à une taille normale).

Selon vous, serait-ce dû à une mauvaise manipulation après la mise en route via le mode sans échec ou bien à une suppression sur le panneau de configuration pour activer la vitesse de mon pc ? Ou encore à autre chose ?

Merci de vos avis :)

Utile
+135
plus moins
Bonjour,

Fais un clic droit sur le bureau > Propriétés > Paramètres > Il doit être
indiqué ici une résolution en XX par XX pixels, laquelle-est-ce ? Augmente-la avec le curseur haut-dessus (pas trop !)

L'urgent est fait, l'impossible est en cours,
Pour les miracles, prévoir un délai ...


Utiliser des résolutions d'écran non pré-définies
doumi- 12 mars 2008 à 10:59
salut Yoan,
merci beaucoup pour tes conseils: j'avais les mêmes problèmes et je pensais déjà au virus...
Bonne journée en tous cas!!!!
alji- 12 juin 2008 à 23:20
merci beaucoup ca marche direct c chouette
personne- 1 oct. 2008 à 09:59
coucou tes indication sont super tu m'as permis de régler mon problème de taille ! sans toi je serais encore dans la merde et encore plus dans la merde ! merci beaucoup
Munez- 10 juil. 2014 à 02:18
Bonjour
Voici mon problème :quand j'ouvre un film pour me regarder ma résolution change et quand je la referme la résolution change et sa ne le fait kavec les film .merci de vos prochaines réponses aider moi silvousplait!!!
aude- 5 sept. 2017 à 07:14
Merci pour ce conseil
Répondre
Utile
+135
plus moins
C'est toujours moi,

Je sais pas si tu as trouvé la solution pour ce vieux bug de vista à mon avis. J'ai essayé CTRL + Molette sur les jeux de Vista en question (moi c'est Mahjong et Dame de Pique, les autres sont nickels...).

Certains arrivent à résoudre le problème en en cliquant sur le bureau, propriétés de l'affichage, paramètres.

Si cela ne marche pas, le problème vient probablement d'un paramètrage des drivers de la carte graphique</bold pour optimiser mon affichage sur des jeux 3D. Moi c'est une Geforce 8600M GT donc des drivers Nvidia (j'imagine que c'est peut-être pareil avec des drivers ATI).

La manip est très simple :
Clic droit sur le bureau -> Panneau de configuration Nvidia -> Régler les paramètres d'images avec Aperçu :
J'avais coché "<bold>Utiliser les paramètres d'images 3D avancés
" et en remettant "Laisser l'application 3D prendre la décision", le problème de taille de Police sous les jeux Vista (Mahjong, Dame de Pique) a été résolu.

Maintenant, si comme moi, tu souhaites contrôler les réglages des drivers de la carte graphique. Il faudra passer les réglages un à un pour voir lequel est responsable de ce désagrément sous les jeux Vista.

Là, il est tard, je verrai ça un autre jour.

Nicoserm
Milcham- 5 sept. 2008 à 13:49
Merci Nicoserm, ça marche pour moi ! :)
Biscuits2017- 22 juil. 2017 à 12:12
merci pour l'astuce
Répondre
Utile
+8
plus moins
bonjour,
voila , j'ai un soucis sous windows vista lorque j'allume mon ordi tout est gros comme quand on utilise le mode sans echec , meme au lancemnt ou l'on demande norte mot de passe , je sais pas comment faire pour que tout ce remette normalement merci de m'aider
bichette- 13 déc. 2008 à 09:53
j'ai essayer de faire ce qu'il faut pour remettre la taille de mon ecran normal ca c'est en enorme mais je peux meme pas faire OK tellement c ecris en gros
comment faire?
de l'aide svp
fleur de luxe- 13 déc. 2008 à 11:14
bichette,tme demand dlaid jve bien ,donc, tu rest apuiye sur CTRL,et tu régl la taill ak le pti rond qi tourn mai tu doi tjs resté apuiyé sur le bouton CTRL.
bichette- 13 déc. 2008 à 11:51
vraiment merci beaucoup
maintenant quand ca recommencera je saurai quoi faire
encore merci
Utile
+7
plus moins
bonjour,
suite à une installation d'un jeu sur mon pc qui n'est pas fait pour (pc bureau) l'image est devenu très grande une fois lorsque je suis sorti du jeu.alors si vous pouvez m'aider.merci d'avance.
Yoan 11856Messages postés mardi 1 février 2005Date d'inscription ModérateurStatut 10 avril 2017 Dernière intervention - 25 juil. 2008 à 23:53
Ajuste la résolution de l'écran en faisant un clic droit sur le bureau puis propriétés puis l'onglet paramètres (il faut l'augmenter pour "diminuer la taille des éléments graphiques"). Vas-y pas à pas (il y a des paliers, augmente d'un seul palier à la fois jusqu'à ce que l'affichage te convienne. L'écran va vaciller entre une image et du noir durant le changement de résolution. Si par malheur il ne se rallume pas, pas de panique, ne rien toucher pendant quinze secondes et les changements vont être automatiquement annulés.
yvette metal 3Messages postés vendredi 25 juillet 2008Date d'inscription 14 août 2008 Dernière intervention - 28 juil. 2008 à 18:58
j'ai fait ce que tu ma dit sauf que quand j'ai fait propriétés c'été que pour changer la langue de l'ordi alors j'ai été dans panneau de configuration et pis j'ai fait "changer l'echelle d'affichage de l'ecran plat".alors maintenant c plus petit que la normale, je peux rester comme ca mais ce serai quand même preferable de retrouver la taille normale alors si ta un autre conseil j'veux bien.merci quand même.
Utile
+4
plus moins
Pour changer la taille des icones mais seulement des icone:Ctrl+mollette sourie

Sinon c un problème de rien du tout.Tu vas dans le panneau de configuration et tu règle les pixels.Les paramètre de

pixels sont difficile a trouvés.Ca marche sur vista mais jec pas pour autre



BONNE CHANCE
Utile
+4
plus moins
Un big merci !!! Je cherchais dessepéremment ! Vous m'avez sauvée lol !
Utile
+4
plus moins
bonsoir,

effectivement j'ai résolu mon problème en cliquant sur le bureau,

propriete de l'affichage, parametres

et tu joues avec le curseur.

voilà

bonne chance
Utile
+4
plus moins
slt
moi j'ai trouver une solution pour la résolution de mon écran qui était devenue tros grande
effet j'ai restaurer le système a une date antérieur
démarrer/tout les programme/accessoires/outil de système/restauration du système

sa ma arranger mon probléme
Utile
+3
plus moins
Bonjour,

J'ai installé un logiciel pour apprendre les langues et avec l'installation, tout est devenu grand.
J'ai essayé de faire clique droit sur Bureau et déplacer le curseur de la rubrique paramètres. Mais en diminuant, j'y perds en qualité et les icones sont un peu floues.
J'ai également mis "police normale" et rien n'y fait, c'est toujours aussi grand.
Je ne sais pas quoi faire, c'est vraiment horrible d'avoir ça, d'autant plus que toutes mes icones sur bureau ne sont plus visibles.


Merci de m'aider!

Rania
Utile
+3
plus moins
Bonjour,

depuis que 'ai changé d'ecran mon image est vachement instable.
En fait, quand je me connecte à quake live, une fois sur 2 l'image revient à une résolution basse et sort completement de l'ecran (normalement je suis à 1920*1080) et même si je règle la résolution dans paramètres d'affichage ya rien a faire ça sort toujours

Et si je redémarre l'ordi, c'est pire, l'image ne s'affiche plus du tout!! dans ce cas la il faut que je mette mon pc sur ma télé pour rerégler et ensuite rebasculer sur mon ecran pc...
Mais j'en ai marre de faire cette manip, est-ce que quelqu'un pourrait m'aider svp ?

Merci d'avance,
Gino
Utile
+3
plus moins
Bonjour tout le monde , pour ce qui ont windows vista vous faite un clic droit sur le bureau et vous cliquer sur "personnaliser" ensuite vous cliquer sur dans paramètres d'affichage puis vous régler la taille .
Utile
+2
plus moins
Bonjour

Tu fais un "clic-droit" sur le bureau (n'importe où sur l'écran). Dans le menu tu choisis "Propriétés".
Là, tu sélectionnes l'onglet "Apparrence" et tu cliques sur le bouton "Avancé".
Une fois là, tu sélectionne "Taille de la Police" .Ensuite tu choisis la taille 'normal et tu valide.
Pour Google , si Internet Explorer 7, tu vas dans Page --> taille du Texte
Voilà...je crois que cela résoudra ton problème

ziggourat
Utile
+2
plus moins
salut moi ca y est ces résolu c'etais la taille de l'affichage , et aussi a cause d'un jeu que j'ai ressamant installé , je l'ai supprimé et remis la resolition d'ecran du coup ca va .....
Utile
+0
plus moins
Vous avez essayé de faire clique droit sur le bureau , propriétés , apparences, et tout en bas de regler la taille de la police ?
Utile
+0
plus moins
la taille de ma page msn et ma boite email est devenus trop grande je ne sais pas pourquoi
Utile
+0
plus moins
regarde sur la page GOOGLE en bas tu dois être a 100%.
betty- 16 sept. 2009 à 02:08
Merci bcq. Je pensais à quelque chose plus génant (virus, pilotes...?). Je n'avais jamais remarqué ce zoom (on en apprend tous les jours).
jpGrenoble- 7 juin 2010 à 10:15
Merci pour l'info :)
Bonne continuation
Utile
+0
plus moins
je suis commme tété avan c koi le truk bete stp
Utile
+0
plus moins
Bonjour.

J'ai un énorme probleme. J'ai télécharger un logiciel ( Any Video Converter Professional 2.2.3 ) pour convertir mes videos au forma 3gp en forma avi. Le truc c'est que la page est tros grande et que je n'arrive pas du tout a la rapetissir. Comme l'application de changement de forma est en bas de page, je ne peut pas fair se qu'il faut.

Aidez moi svp !!
Utile
+0
plus moins
visiblement on a tous le meme probleme.
moi c'est pareil depuis quelques jours..
Utile
+0
plus moins
bonjour,
dis moi comment as tu fais pour y remédier car j'ai le même souci qui se présente à moi et je ne sais pas du tout le régler car c'est sous vista et je ne maitrise totalement
merci d'avance
yvette metal 3Messages postés vendredi 25 juillet 2008Date d'inscription 14 août 2008 Dernière intervention - 14 août 2008 à 16:06
comme ci dessus

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !