Posez votre question Signaler

Mon pc ne s'allume plus [Résolu/Fermé]

kev - Dernière réponse le 15 sept. 2014 à 20:05
Voila, j'ai un gros problème. J'utilise mon PC comme tous les jours tout allait bien, pas de virus, mais là je l'éteins et en voulant le rallumer, plus rien : ni écran, ni ventilo, rien...,
Apparemment ce n'est pas l'alim car j'en ai essayé une autre et ma souris qui reste tout le temps allumée est toujours sous tension.
Je ne vois pas du tout ce qui ne va pas donc si quelqu'un peut m'aider se serait très sympa
d'autant plus que j'ai besoin du pc pour l'école, merci d'avance.
Lire la suite 
Réponse
+3
moins plus
Bonjour,
vos probleme reste simple ou la carte mere est hs ou l'alim le seul moyen de le savoir et de faire une reset sur la carte mere petit pico a coté de la pile pour se qui ne savent pas trops comment sa marche viré la pile de la carte mere.sinon pour l'alim debrancher 1 par 1 votre cd .disques dure et verifier a l'aide d'un volumetre si le courant passeje peus pas vousen dire plus bon courage seb

Réponse
+3
moins plus
Kikou, j'ai un soucis similaire , mon ordi ne s'allume pas DU TOUT !! J'appuie sur le bouton ON/OFF et aucune réaction, niette. J'ai remarqué un petit voyant vert qui clignote à l'arrière de mon unité central...

PS : c'est pas l'alimentation, j'en ai testé deux, et il y a tjr rien.

Réponse
+3
moins plus
moi j'ai un souci avec mon interrupteur HP jveu l'allumer comme toute personne sur cette terre j'appui sur interrupteur et je l'entend craké y s'allume 2sec apré s eteind et plus possible de le rallumer alor je demonte interrubteur et je voi qu'il est casséO_o ,suis-je surhumain^^ bref mon interrupteur est peter et je ne s'est pas ou le changer, ni quel prix ca coute.
je ne suis plus sous garanti :/

Réponse
+2
moins plus
Bonjour, a tous

Hier j'ai fait une analyse antivirus. A 88% l'analyse s'est arrêtée et impossible de fermer le programme ni d'utiliser la souris. Je fais un RESET et à partir de là..... plus rien ! J'allume mon PC, le ventilo tourne, les leds s'allument et sur l'écrran le message "pas de signal - mise en veille" puis tous reste noir pendant que les ventilo tournent.... J'ai essayé de coupé l'alim et de rallumer.... rien !

Merci de votre aide !

de Sany- 3 juil. 2007 à 19:38
Bonjour les amis,

Je partage mon expérience avec vous:
Quand l'écran reste noir et que le BIOS ne se lance même pas alors je vous conseille de retirer toutes les rams et d'en garder qu'une seule. Nettoyer bien les micro poussières et insérer cette ram.

Normalement cela devrait résoudre le problème.
Cependant ce n'est pas la seule solution, parfois cela vient d'ailleurs :-)

++
Thibaut de Sany
victor- 11 juil. 2007 à 19:01
Bonjour,

J'ai un problème un peu similaire aux votre.
Après avoir éteind mon ordinateur, le voyant bleu du bouton de démarrage clignote.
La LED de la carte mère (asus p5ld2-v) clignote aussi.Aucun ventilo tourne. Impossible d'allumer, j'ai beau appuyer sur le bouton de démarrage, rien n'y fait.
Ceci m'était déjà arrivé mais la led s'était arrèté de clignoter toute seule. En consultant le manuel, je vois que cet état correspond à un mode veille. Sur un forum asus, j'ai vu que ce mode se déclenche quand la vga output est off et que les fonctions wi fi fonctionnent. Mais vu que je n'y connais pas grand chose en hardware, ça ne m'a pas trop aidé
Je rajoute que j'ai souvent débranché et rébranché mon ordi ce qui a peut-être abimé l'alimentation...

S'il vous plaît aidez moi

Victor
zéclè- 22 oct. 2007 à 23:04
Bonjour,

je serai bref. tu as une carte mère asus p5ld2-v. vire la. évite tout ce qui s'appelle p5ld2.
moi j'avais une p5ld2 SE et j'ai eu des gros plantages kernel pendant 4 mois. l'ordi qui plante pour tout et n'importe quoi et qu'on ne peut pas redémarrer. il faut éteindre l'interrupteur ou débrancher le pc et attendre 10 à 20 minutes, le temps que quelque chose se décharge à l'intérieur, pour que windaube daigne bien se lancer. Et de toutes façons tu passes pour un con devant les réparateurs du service après vente qui ne trouvent jamais rien d'anormal et n'ont jamais entendu parler de ton problème.

moi j'ai eu de la chance, pendant le mois de septembre, une série de propriétaires de p5ld2 se sont présentés au magasin, super énervés. Des particuliers et aussi des entreprises pour lesquelles il a fallu changer plus d'une 20aine de machines.
au bout d'un moment ils ont compris...

j'ai du acheter une p5s mx se et je suis tranquille maintenant...
Réponse
+2
moins plus
Mon ordi ne s'allume plus!!
Mercredi c'était l'annivesaire de ma soeur et moi j'ai un ordi portable mais il n'a pas de batterie il reste branché avec la prise de courant et ma soeu a voulu le descendre en bas mais elle ne la pas eteint d'abord. donc l'ordi etant en bas elle a voulu le rallumer mais plus rien et depui il ne s'allume plus du tout mais la diode pour la batterie s'allume encore quand on branche la prise. Pouvez-vous m'aidez ?

Réponse
+2
moins plus
bonjour, j'ai un problème du même genre, j'ai un pc de bureau et il ne s'allume pas lorsque j'appuis sur le bouton, seul la disque dur fonctionne, l'alimentation fonctionne très bien car je les essayer sur une autre carte mère.
j'ai essayer le truc d'enlever la pile au litium mais rien a fair sa ne fonctionne pas.
est ce que quelqu'un pourais m'aidez?
merci

Réponse
+2
moins plus
bonsoir a tous !

petite choses insignifiante mais qui peut se reveler important ! avant d aller bidouiller dans son PC il est preferable de toucher le prise de terre d une prise electrique ! ceci empeche d endomager les petits composant electronique qui se trouve sur la carte mere ! l energie statique tue les composant electronique !

de plus pour tester une alimentation il existe une technique assée simple ! vous la debrancher totalement de tout peripheriques , sauf du secteur , ensuite reperez sur le gros connecteur les fils vert et noir ! normalement si votre alim est encore operationnelle le ventilateur de celle ci devrait tourner , dans le cas contraire elle a changer !

autre chose , une carte mere qui s est pris une decharge peut etre reparée , car elles disposent aussi de fusibles ! generalement 3 !ils sont de couleurs vert et font a peine 3 a 4 minimetre de largeur ! prenez un multimetre et mettez le en mode testeur de continuité ! et mettez vos broches de chaques coté du fusible ! sachez que ces petits composants se trouvent sur le net ! astuce qui devrait vous faire economiser l achat d une nouvelle CM !

Réponse
+1
moins plus
en fait il ny a aucun bruit sauf le bouton qd je pousse dessus lol :(( au sinon c la premier x que je montais qq chose dessus donc je ne c po vraiment comment faire le test comme tu ma indiquer c tu c me dire comment faire je test de suite et je dis quoi apres merci davance kev.

franky* 166Messages postés mardi 7 décembre 2004Date d'inscription 4 décembre 2008 Dernière intervention - 10 janv. 2005 à 15:14
Salut,

Au niveau de l'alim, t'as vérifié quoi ?
Tous les cables ??? Sinon, commence par ça, surtout les connections entre le cable et la machine, a cause des vibrations...

Courage !

Eléctions : Bush filled his SOUl with HOpe
Réponse
+1
moins plus
salut ! comment ça va ?
bon j'ai un pc qui ma fait pas de signale e outre fois elle sa marche mé le clavier ne detecte pas
je veux sa voire se que je peux faire
et merci

Réponse
+1
moins plus
Bonjour,
j'ai un problème avec mon pc, quand je l'allume un message d'erreur apparait en me proposant plusieurs fonctions pour allimer mon pc mais lorsque j'en choisi une,cela ne marche pas. Que faire??? c'est assez urgent merci de m'aider cha19000@hotmail.com

Réponse
+1
moins plus
Bonsoir,pour ceux que ça interesse,j'ai changé mon alim,ça ne marchait toujours pas,pourtant de 620w a 1000 watt,ça aurait dû.Le probleme venait du bouton power qui a cramé puisqu' en remettant l'ancienne alim et en appuiyant directemen sur le bouton de la carte mere (evga 380i SLI),ça marche.A bon entendeur....

Réponse
+1
moins plus
EUUHH... comment faites vous pour poster se genre de message si votre ordi et HS ? xD

Réponse
+1
moins plus
EUUHH... comment faites vous pour poster se genre de message si votre ordi et HS ? xD

Réponse
+1
moins plus
bonjour
on dit mon pc ne se met pas sous haute tention. allumer c pour les cigarettes
mob

Réponse
+1
moins plus
bonjour moi j'ai un ordinateur portable et meme quand japuit sur le bouton pour allumé mon ordi rien ne se passe deja avent que cela se produise je narivai pas a axedé au menu principal avec le bureau etc... j'ai donc reinstalé totolament mon ordinateur mais depui il ne peu plus s'allumé :/ que faire svp :'(

Réponse
+1
moins plus
Bonjour,

mon problème à moi est déjà connu sur ce post mais aucune réponse. je vous explique vite fait bien fait le problème. J'ai renouvellé mon disque dur ainsi que ma boite d'alimentation et le ventilateur du processeur, tout allait bien durant 1 semaine jusqu'au jour ou j'eteint mon ordi dans le menu démarrer...le lendemain il ne s'allume plus :s PLus rien qui tourne meme les ventilo, la boite alimentation est bonne, le cablage est bon, j'ai meme changer le cable PWRSW. J'espere que quelqu'un pourrait m'aider merci d'avance.

Réponse
+1
moins plus
Personne pour m'aider??

Réponse
+1
moins plus
POUR UN ACER ASPIRE ONE voici un tuto de macles traduit par max sur aspire-one.net

"et oui, après une installation d'un logiciel sous windows, je relance le pc comme demandé et la... pas de chance c'est l'écran noir!

plus de bios... (même si le logiciel que je venais d'installer ne devait en aucun cas toucher au bios... c'était pas son objectif...)

Bref pas de panique! pour vous sortir de cette pseudo impasse il vous faut :

=> des nerfs solides et surtout ne pas paniquer!
=> une clef USB vierge formatée en FAT32 (très important)
=> le dernier bios du netbook (téléchargeable sur le site du constructeur :

ÉTAPE 1 : débrancher le aspire one du secteur et retirer la batterie pour l'éteindre.

ÉTAPE 2: copier le bios téléchargé sur la racine de la clef USB (il faut le dizziper et copier les fichiers sur la clée)

ÉTAPE 3 : renommer le fichier du bios ****.FD en ZG5IA32.FD (c'est super important de renommer le fichier)

ÉTAPE 4 : brancher la clef USB sur le netbook

ÉTAPE 5 : brancher au secteur le netbook sans la batterie

ÉTAPE 6 : appuyer sur les touches fn+Echap et ensuite en maintenant vos touches enfoncer allumer votre netbook jusqu'à ce que le bouton clignote. Relacher les boutons et cliquer une fois sur le bouton d'allumage.


attendre quelques minutes le bouton d'allumage va s'éteindre mais pas l'ordi et là, miracle, l'ordi va se rallumer tout seul!!

normalement, le netbook se relance tout seul en moins de cinq minutes... si ce n'est pas le cas... je vous laisse deviner la suite..."

Réponse
+0
moins plus
Bonjour, j'ai un probleme comme vous tous.
Hier j'ai voulue brancher les ports USB qu'ils y avaient devant mon unité central , et au demarrage , ba juste le graveur qui tourn et et les venti , pas de d'ecran rien ....J'essaye de le couper avec le power , mais non. Donc je le coupe par l'interrupteur de l'allim.
Aidez-moi , SVP ! Merci :) -> kamisama94@hotmail.fr

boss57 246Messages postés samedi 14 février 2009Date d'inscription 3 décembre 2011 Dernière intervention - 4 sept. 2010 à 18:13
ba t bete fallais pas le faire MDR
Réponse
+0
moins plus
bonjour a tous,
j'ai un souci depus hier. Mon pc ne s'allume plus, c'est a dire
quand je met en route la prise courant de derriere le pc on/off
toutes les leds s'allument, jusque la tout va bien, "mais" et oui il y a
un "mais" quand je l'allume pour le lancer :
le ventilo du pros tourne légèrement au ralenti puis fini par s'arreter, mais les leds sont toujours allumer.
ensuite lors de l'allumage mes 2 lecteurs clignotent sans que je puisse les ouvrir.
si une personne pourrais me dire d'ou viens le probleme, ca serait
tres aimable

au passage :
a7n8x-x, 2400 +, 2 dd (40g+160g), 1.8g ram, gforce fx5200 128mb(pny)
merci et a bientot

sentinel- 1 févr. 2009 à 14:31
Alors bonjour à tous... moi aussi mon pc ne s'allumait plus!!!!! écran noir... alors j'ai tout débranché ouvert mon cache ensuite passé l'aspi ;-)) dépoussièré quoi... Hé ENLEVé LA FAMEUSE PILE COMME STIPULER PARS UN FAMEUX UTILISATEUR... pendant 2 minutes remonter tout Hé ça marche fonctionne quoi...
Léa- 2 févr. 2009 à 18:35
Moi aussi je n'avais que l'unité centrale qui s'allumait. J'ai enlevé la pile , dépoussiéré et voila ça fonctionne :d
Bidofiol- 22 févr. 2009 à 04:26
Hello, merci pour toutes les astuces. J'ai enlevé la prise du PC, enlevé la poussière à l'intérieur et sur le ventilo.
et ça a démarré comme avant. PPFFFFF.
yankeur- 23 févr. 2009 à 12:54
ya pa de koi si on peu aider
syl6 sentinel - 31 mars 2009 à 20:09
j'ai moi aussi le meme probleme mais je ne sais pas ou ce trouve la pile mon pc est un packard bell easynote MX36-R-39
Ce document intitulé «  mon pc ne s'allume plus  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.