J'arrive pas à activer wifi sur mon pc [Résolu/Fermé]

Signaler
Messages postés
27
Date d'inscription
vendredi 21 décembre 2007
Statut
Membre
Dernière intervention
14 mai 2010
-
kiki339
Messages postés
553
Date d'inscription
lundi 1 décembre 2008
Statut
Membre
Dernière intervention
13 décembre 2009
-
Bonjour,
je possède un pc portable sony VAIO type VGN-FS485B, de systéme d'exploitation windows XP. malheuereusement j'ai pas pu activer wifi, j'arrive pas à configurer une connexion sans fil avec windows. Sachant que même si j'active le port WLAN dans un espace où il ya une connexion wifi, Windows ne me déclare rien !!J'ai essayer d'ajouter une nouvelle connexion de type RNIS , mais il m'affiche un message indiquant "modem supprimé-périphérique non disponible(COM1)"
Svp aidez moi à résoudre ce problème !!
Merci d'avance

9 réponses

Messages postés
540
Date d'inscription
mardi 26 juin 2007
Statut
Membre
Dernière intervention
29 avril 2009
190
Bonjour,
Sorry, je viens pas tous les jours.
Il faut aller dans le BIOS :
=> appuyer sur DEL ou SUP ou une touche Fxx quand le PC démarre - il y a un message pour entrer dans le SETUP.

Là dans les menu il y a une info sur le WIFI qui est "activé" ou "désactivé".

Difficile d'être plus précis, chaque constructeur de carte mère a ses menus.
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 71494 internautes nous ont dit merci ce mois-ci

Messages postés
540
Date d'inscription
mardi 26 juin 2007
Statut
Membre
Dernière intervention
29 avril 2009
190
Bonjour,

La carte WIFI est elle activee dans le BIOS ?
Messages postés
27
Date d'inscription
vendredi 21 décembre 2007
Statut
Membre
Dernière intervention
14 mai 2010
63
Je c pas :$
comment puis je m'assurer si elle est active ou non ?
Messages postés
27
Date d'inscription
vendredi 21 décembre 2007
Statut
Membre
Dernière intervention
14 mai 2010
63
héhoooooooooooo, y'a t'il qqun ?!
Messages postés
27
Date d'inscription
vendredi 21 décembre 2007
Statut
Membre
Dernière intervention
14 mai 2010
63
sayé le problème est résolu , il me manquait d'installer le driver wifi c tt
merci pr vos aides
Messages postés
7
Date d'inscription
vendredi 21 mars 2008
Statut
Membre
Dernière intervention
24 octobre 2010

Bonjour,

J'ai un portable ASUS X P sur lequel je souhaite mettre à jour le pilote de la carte réseau WIFI( le Wif ne fonctionne pas depuis quelques semaines).
Juste avant la fin de l'installation, j'ai un message d'erreur:"Wireless Management Service a rencontré un problème et doit fermer" et tout se ferme.
J'ai déjà essayé plusieurs fois et j'ai toujours ce message.
Que peut-on faire pour finir l'installation.
Merci de vos conseils
Matoubasport
Messages postés
553
Date d'inscription
lundi 1 décembre 2008
Statut
Membre
Dernière intervention
13 décembre 2009
81
sandraa tu veu bien mexpliker komment ta fait ?
Messages postés
553
Date d'inscription
lundi 1 décembre 2008
Statut
Membre
Dernière intervention
13 décembre 2009
81
merci

je vais alé voir
Messages postés
27
Date d'inscription
vendredi 21 décembre 2007
Statut
Membre
Dernière intervention
14 mai 2010
63
salut,
pour mon cas j'avais juste un problème de drivers , j'ai installer un driver wifi que j'ai trouver sur le site www.touslesdrivres.com, qui est conforme avec mon pc , et le problème a été résolu :)
je c pas comment t'aider mais je te souhaite bon courage a résoudre ton blem