Menu

Compte bloqué soupçonné de piratage...

- - Dernière réponse :  ROJOLI - 5 mai 2019 à 09:46
Bonjour,

Accès à mon compte sans problème mais lors du dépot d'une annonce LEBONCOIN me fait part d'un soupçon de piratage et me conseille de changer de MP, d'annuler toute redirection, etc... ce que j'ai fait et je les en ai informé et ce pendant 2 semaines et toujours pas de déblocage du compte. Sur ce, j'ai supprimé ce compte et crée au autre compte avec un nouveau mot de passe et mail. Ce compte fut validé et lors du dépot de l'annonce, pas de confirmation de dépot. Alors que le compte vient d'être crée, je reçois à nouveau le même mail qu'au paravant : compte piraté.... Sur ce, je crée encore un nouveau compte, et toujours pareils. Impossible de sortir de ce cercle infernal. Chaque envoi d'un mail vers l'aide ou le service client et la boucle est fermée...

Configuration: Windows / Firefox 66.0
Afficher la suite 

Votre réponse

2 réponses

Messages postés
147
Date d'inscription
lundi 15 mai 2017
Statut
Membre
Dernière intervention
9 mai 2019
20
0
Merci
Mais t'as contacté le service client ? Par Téléphone/Email ?
Par tél...impossible, par mail, oui mais toujours réponse par message type et impersonnel, t'envoyant sur la page aide ou service client. Impossible d'avoir un dialogue direct pour son cas....ça doit être un robot qui répondont.
TheKill_TnT
Messages postés
147
Date d'inscription
lundi 15 mai 2017
Statut
Membre
Dernière intervention
9 mai 2019
20 -
T'as essayé de répondre à l'email ?
Essaye de créér un compte et mettre ton annonce en navigation privée.
Oui, j'ai crée un nouveau compte à partir du navigateur privé. Je l'ai crée avec un nouveau mail, hélas, lorsque le compte fut validé, je constate qu'il a repris l'ancien compte. Donc, on repart à la case 0
Bjr,
En passant par Facebook, mon problème a été résolu avec le support...
Merci en tout cas pour votre entre-aide.
Commenter la réponse de TheKill_TnT
Messages postés
7
Date d'inscription
vendredi 29 décembre 2017
Statut
Membre
Dernière intervention
1 mai 2019
0
Merci
Essaie de purger ton cache navigateur...sinon, appelle le service client...
C'est fait, cache purgé, nouvelle annonce et toujours pas de confirmation de dépot. Le service client ne répond pas.... Demain je vais essayer de mettre une annonce en navigation privé.
Comme conseillé, j'ai tout purgé, crée un nouveau compte en navigation privé avec Firefox, changé d'email et lors de la validation, j'ai constaté que cela a été validé avec l'ancien compte avec l'ancien mail. Une histoire de fou....
Commenter la réponse de lanvern29