Menu

Problème PC au démarage de Windows 7 [Résolu]

Messages postés
155
Date d'inscription
dimanche 12 décembre 2010
Dernière intervention
4 octobre 2018
- - Dernière réponse : cedeboy
Messages postés
155
Date d'inscription
dimanche 12 décembre 2010
Dernière intervention
4 octobre 2018
- 9 août 2018 à 20:08
Bonjour à tous.

Voici le problème.

Depuis quelques jours, quand j'allume le PC de mon copain, le PC s'éteint quelques secondes après le démarrage, sans que je fasse quoi que soit.
Je rallume le PC, et s'éteint à nouveaux, et comme ça plusieurs fois de suite.
Jusqu'à tant que j'arrive à accéder au bureau de Windows.
Sur la face avant du PC, les deux port USB ne fonctionne plus correctement.

Ma question est :

A quoi peut être dû l’arrêt du PC ????
Petite précision le PC à environ 10 ans et c'est un HP Pavillon

En attendant une réponse rapide, je vous souhaite une bonne soirée.
Cordialement Cédric.
Afficher la suite 

Votre réponse

4 réponses

Messages postés
84
Date d'inscription
samedi 24 février 2018
Dernière intervention
7 octobre 2018
15
0
Merci
La config svp ?
Commenter la réponse de creepeurman
Messages postés
6058
Date d'inscription
vendredi 14 décembre 2012
Dernière intervention
13 janvier 2019
2990
0
Merci
Bonjour,
ça peut être une surchauffe du cpu au démarrage ou un problème de composant. la seule façon de le est de tester les composants.

c'est un pc portable ou fixe ? tu as combien de barrette de ram ?
creepeurman
Messages postés
84
Date d'inscription
samedi 24 février 2018
Dernière intervention
7 octobre 2018
15 -
je pense que c'est un fixe il parle de face avant ^^
jumulka
Messages postés
6058
Date d'inscription
vendredi 14 décembre 2012
Dernière intervention
13 janvier 2019
2990 -
je pense aussi mais histoire d'être sur ^^
creepeurman
Messages postés
84
Date d'inscription
samedi 24 février 2018
Dernière intervention
7 octobre 2018
15 -
tu as raison
Commenter la réponse de jumulka
Messages postés
155
Date d'inscription
dimanche 12 décembre 2010
Dernière intervention
4 octobre 2018
0
Merci
Bonjour,

Excusez-moi j'ai carrément oublié de préciser qu'il s'agissait d'un PC fixe.

A propos du problème suite au démarrage de Windows 7.
Je me suis renseigné sur Internet, et j'ai lu que ce problème venait.
D'une des dernières mis à jour de Windows 7.
Dans cette MAJ il y avait une faille.
Et cette faille faisait redémarrer le PC sans arrêt.
Puis s'attaquer automatiquement au noyau du système d'exploitation.
Je vous laisse le lien pour lire ce sujet

https://www.ginjfo.com/actualites/securite-informatique/windows-7-une-faille-zero-day-du-noyau-corrigee-en-urgence-bilan-20180706

J'ai du reformater le pc, puis apparemment tout est remis dans l'ordre.

Sauf toujours le problème avec les port USB de la face avant du pc.
A mon avis il doit y avoir y avoir un faux contact à niveau là.

En tout cas merci quand même pour vos aide.
Je vous souhaite un bon après midi à tous.

Cordialement Cédric.
jumulka
Messages postés
6058
Date d'inscription
vendredi 14 décembre 2012
Dernière intervention
13 janvier 2019
2990 -
c'est pas vraiment ça. la dernière maj corrige cette faille qui permettait à un attaquant ou un virus d'attaquer le noyau. l'ordinateur ne s'attaque pas lui même
Commenter la réponse de cedeboy
Messages postés
155
Date d'inscription
dimanche 12 décembre 2010
Dernière intervention
4 octobre 2018
0
Merci
Ok merci beaucoup Jumulka d'avoir donner des précisions sur ce problème.
Je vous souhaite une bonne soirée.

Au revoir et à bientôt.
Commenter la réponse de cedeboy