Menu

Problème avec l'impression écran [Résolu/Fermé]

sumerodlily 20 Messages postés dimanche 4 octobre 2015Date d'inscription 17 octobre 2017 Dernière intervention - 7 févr. 2017 à 19:19 - Dernière réponse : _Ritchi_ 18736 Messages postés samedi 17 mars 2007Date d'inscriptionContributeurStatut 26 avril 2018 Dernière intervention
- 8 févr. 2017 à 19:34
Bonjour,
Maintenant que je suis sur sierra, j'ai des problèmes pour utiliser microsoft office.
AVANT je faisais une impression écran sans problème l'extension etait .png. et je la recopiais sur un document word sans problème. Je pouvais en faisant un clic droit repositionner l'image et la réduire.
Aujourd'hui je fais mon impression écran, l'extension ne figure plus. Mais quand je fais copier et coller sur un document word 15.3, Je ne peux plus modifier l'image. J'enverrai bien les images et les clics droits, mais je ne sais pas comment faire.
Je pense que les experts pourront m'aider ?
Merci à l'avance de cette aide qui me sera précieuse.




Afficher la suite 

6 réponses

bougye!! 5 Messages postés dimanche 4 octobre 2015Date d'inscription 8 février 2017 Dernière intervention - 8 févr. 2017 à 01:53
0
Utile
j'ai essayé et je n'ai pas eu de problème. Tu utilises bien " commande + Maj + 4 " pour les screenshots ?
sumerodlily 20 Messages postés dimanche 4 octobre 2015Date d'inscription 17 octobre 2017 Dernière intervention - 8 févr. 2017 à 09:13
0
Utile
Bonjour, et merci d'avoir essayé.
Oui j'utilise bien la même commande.
Bonne journée
_Ritchi_ 18736 Messages postés samedi 17 mars 2007Date d'inscriptionContributeurStatut 26 avril 2018 Dernière intervention - 8 févr. 2017 à 18:59
0
Utile
Bonjour

"...l'extension ne figure plus...":
L'affichage ou non des extensions de fichier est une option dans les préférences du Finder:


"... J'enverrai bien les images et les clics droits, mais je ne sais pas comment faire...":
Voici comment faire et partager une capture d'écran

Ritchi
sumerodlily 20 Messages postés dimanche 4 octobre 2015Date d'inscription 17 octobre 2017 Dernière intervention - 8 févr. 2017 à 19:14
0
Utile
Bonjour,
Je ne sais comment vous remercier !!! C'est génial.
j'ai mis l'extension comme indiqué. J'ai fait un essai et celà fonctionne.
Je ne comprends pas pourquoi celà peut venir de l'extension, mais ça fonctionne c'est le principal.
Je conserve bien entendu la marche à suivre pour envoyer des images si j'ai besoin.
Je me permettrai de vous recontacter si j'ai d'autres problèmes.
Encore merci.
Bonne soirée.
sumerodlily 20 Messages postés dimanche 4 octobre 2015Date d'inscription 17 octobre 2017 Dernière intervention - 8 févr. 2017 à 19:22
0
Utile
1


L'image entourée de 4 points blancs c'est ce que j'avais avant avec l'extension du fichier
L'image entourée de 4 points noirs c'est ce qui m'a causé des soucis, (le fichier était sans extension).
Merci infiniment.
_Ritchi_ 18736 Messages postés samedi 17 mars 2007Date d'inscriptionContributeurStatut 26 avril 2018 Dernière intervention - 8 févr. 2017 à 19:34
Avec plaisir !