Aucun programme installé sur l'ordinateur o_O [Fermé]

Signaler
Messages postés
2
Date d'inscription
mercredi 19 mars 2014
Statut
Membre
Dernière intervention
19 mars 2014
-
Mars Radio DNB
Messages postés
13831
Date d'inscription
vendredi 6 novembre 2009
Statut
Contributeur
Dernière intervention
4 décembre 2019
-
Bonjour,

J'ai un problème sur mon ordi, lorsque je vais dans "désinstaller un programme", ça me dit : 'aucun programme n'est installé sur l'odinateur"... Alors que il y a des programmes :/
Je suis une vraie buse en ordi, quelqu'un verrait-il d'où vient le problème???

Merci d'avance :)

3 réponses

Messages postés
2
Date d'inscription
mercredi 19 mars 2014
Statut
Membre
Dernière intervention
19 mars 2014

Salut!

Non du tout
Bonjour,
Récemment j'ai rencontré le même problème, après plusieurs réinstallation de Windows le problème n'est toujours pas résolu. Je dispose une licence Home Prem mais j'ai essayé aussi avec une autre version de Windows pour voir si cela ne venait pas du CD d'installation mais toujours non résolu.

Je voulais savoir si quelqu'un a trouvé une solution ou cela reste un mystère ?

Cordialement,
Mars Radio DNB
Messages postés
13831
Date d'inscription
vendredi 6 novembre 2009
Statut
Contributeur
Dernière intervention
4 décembre 2019
1 301
essaye un programme de gestion de ajout sup de programme en alternative
yen a plusieurs
je sait pas si c'est le meilleur mais tu as
revo uninstaller
ou
WiseProgramUninstaller

ccleaner le fait aussi...


tu peut lire ceci..
https://www.commentcamarche.net/faq/16523-meilleurs-logiciels-de-desinstallation

pas sur que ca marche mais essaye quant meme...
Messages postés
13831
Date d'inscription
vendredi 6 novembre 2009
Statut
Contributeur
Dernière intervention
4 décembre 2019
1 301
salut,
tu as plusieurs sessions?