Avast retarde le demarrage [Fermé]

Signaler
-
lilidurhone
Messages postés
43361
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
17 mars 2020
-
bonjour a tous lorsque mon pc demarre quand j arrive sur le bureau l horloge et l icone du son s affiche par contre celui de avast arrive que une minute environ apres les deux autres et pendant l attente je ne peut pas surferavant je n avais pas ce probleme si vous pouvez m aider je vous remerci par avance

4 réponses

Messages postés
65
Date d'inscription
mardi 13 août 2013
Statut
Membre
Dernière intervention
21 août 2014

Bonsoir,

J'avais le même problème, bon j'ai changé d'antivirus (méthode radicale ^^) mais je pense que tu peux enlever des logiciels au démarrage de ton PC, certes pas ton antivirus et pas les choses nécessaire au démarrage de Windows et tu verra que normalement sa ira plus vite :)

Bonne chance.
merci myrdox justement je n ai aucun logitiel au demarage a part avast et la vrai question c est est ce que je peux l enleve du demarrage bien sur que la reponse et le schema de HOMBOURGEOIS je sais le faire et y aller mais je pense que je vais changer d antivirus je te remerci bonne soiree
pour vérifier que c'est (ou pas) Avast qui ralentit fortement le démarrage, tu chronomètre un démarrage "normal" , ensuite tu peux vérifier facilement et sans aucun danger en décochant la case AvastUI dans msconfig, tu fermes le PC et accepte le "démarrage sélectif" et redémarre et mesurant de nouveau le temps
En faisant ainsi tu peux revenir à la config initiale en 3 clics sans rien désinstaller et tu auras la différence
Messages postés
65
Date d'inscription
mardi 13 août 2013
Statut
Membre
Dernière intervention
21 août 2014

Demain je te dirais une solution qui peut-être fonctionnera...

Bonne soirée
Messages postés
43361
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
17 mars 2020
3 285
Hello vous tous

Normal si avast met du temps à démarrer(le temps qu'il se connecte à internet)

Par contre pas normal si tu n'as pas l'icône dans le systray

Le plus souvent une réparation suffit

Homebourgeois a raison pour le démarrage sélectif