Reparer pc portable [Résolu/Fermé]

Messages postés
6
Date d'inscription
mercredi 24 novembre 2010
Statut
Membre
Dernière intervention
24 novembre 2010
- - Dernière réponse : pas77
Messages postés
306
Date d'inscription
mercredi 7 juillet 2010
Statut
Membre
Dernière intervention
13 janvier 2012
- 24 nov. 2010 à 22:39
Bonjour,

j'ai un pc portable acer aspire5315 apres un probleme ecran noir j'ai change l'inverter et la dalle mais c'est toujours pareil , j'ai pense au neon mais c'est pas possible puisque la dalle est neuve par contre il marche impec avec un autre ecran si quelqu'un avait peut etre une solution merci

Afficher la suite 

13 réponses

Messages postés
306
Date d'inscription
mercredi 7 juillet 2010
Statut
Membre
Dernière intervention
13 janvier 2012
15
0
Merci
Bonsoir as tu bien reconnecté t'es fils d'écran
Messages postés
6
Date d'inscription
mercredi 24 novembre 2010
Statut
Membre
Dernière intervention
24 novembre 2010
0
Merci
oui je pense
Messages postés
306
Date d'inscription
mercredi 7 juillet 2010
Statut
Membre
Dernière intervention
13 janvier 2012
15
0
Merci
il faut pas penser faut être sur car les connectiques sont petit la dessus
Messages postés
6
Date d'inscription
mercredi 24 novembre 2010
Statut
Membre
Dernière intervention
24 novembre 2010
0
Merci
je vais tout reverifier mais sinon ça peux etre quoi? d'autre
Messages postés
306
Date d'inscription
mercredi 7 juillet 2010
Statut
Membre
Dernière intervention
13 janvier 2012
15
0
Merci
quand tu dit écran noir rien ne s'allume dessus
Messages postés
6
Date d'inscription
mercredi 24 novembre 2010
Statut
Membre
Dernière intervention
24 novembre 2010
0
Merci
oui il n'y a meme pas de bip rien l'ecran ne s'allume pas du tout
Messages postés
306
Date d'inscription
mercredi 7 juillet 2010
Statut
Membre
Dernière intervention
13 janvier 2012
15
0
Merci
pour moi cela doit venir de ton branchement as tu bien remis les connectiques a leur place et pas inverser.
Messages postés
306
Date d'inscription
mercredi 7 juillet 2010
Statut
Membre
Dernière intervention
13 janvier 2012
15
Messages postés
306
Date d'inscription
mercredi 7 juillet 2010
Statut
Membre
Dernière intervention
13 janvier 2012
15
0
Merci
CLIC SUR LE 1ER LIEN

ET DIT MOI SI TU AS BIEN REBRANCHER CES DEUX CONNECTIQUES
Messages postés
6
Date d'inscription
mercredi 24 novembre 2010
Statut
Membre
Dernière intervention
24 novembre 2010
0
Merci
oui c ok
Messages postés
306
Date d'inscription
mercredi 7 juillet 2010
Statut
Membre
Dernière intervention
13 janvier 2012
15
0
Merci
pour cela viens probablement d'une connectique.

vérifie les tous minutieusement, je sais que tu la fait mais recommence.
Messages postés
6
Date d'inscription
mercredi 24 novembre 2010
Statut
Membre
Dernière intervention
24 novembre 2010
0
Merci
meci demain je revoie tout ça bonne nuit !!!!!!!!!!!!!!
Messages postés
306
Date d'inscription
mercredi 7 juillet 2010
Statut
Membre
Dernière intervention
13 janvier 2012
15
0
Merci
ok bonne nuit