Pc rame [Fermé]

Messages postés
111
Date d'inscription
mercredi 27 janvier 2010
Statut
Membre
Dernière intervention
6 juillet 2018
- - Dernière réponse : aka77
Messages postés
13
Date d'inscription
mercredi 30 juin 2010
Statut
Membre
Dernière intervention
30 juin 2010
- 30 juin 2010 à 19:42
Bonjour,

voila kan je charge une pages mon pc met beaucoup trop de temps a la chargé je ne sais pas comment faire d avance merci a bientot

Afficher la suite 

3 réponses

Messages postés
13
Date d'inscription
mercredi 30 juin 2010
Statut
Membre
Dernière intervention
30 juin 2010
0
Merci
je ne connais pas bien Vista mais... est ce que tu utilise wifi ou alors un cable ethernet? cela peut etre du a beaucoup de chose, notament la qualité du debit de la zone ou tu habite, combien de temps cela prend t il pour charger une page? plutot 10seconde ou 1mn?
Messages postés
111
Date d'inscription
mercredi 27 janvier 2010
Statut
Membre
Dernière intervention
6 juillet 2018
0
Merci
je dirai 1 min
jsui par cable mais d habitude c pas aussi long
Messages postés
13
Date d'inscription
mercredi 30 juin 2010
Statut
Membre
Dernière intervention
30 juin 2010
0
Merci
si d'habitude c'est pas aussi long c'est bien l'ordi ou le modem qui posent probleme, et 1mn c'est beaucoup, plutot l'ordi.Je crois alors que ma contribution s'arretera la, car je ne m'y connais pas plus que ca surtout sur vista. fais la combinaison ctrl+alt+del (ou suppr) vas dans l'onglet mise ne réseau si c'est pas trop different de XP et regarde a combien monte la vitesse de la conexion filiaire. je suis pas sur mais si c'est pas 100mb par seconde c'est que ya un probleme avec le driver ou alors le cable mais j'en doute. La encore je sais pas trop. Ecoute les autres ^^'