Signaler

[xp]mon pc rame sur internet avec seulemen ms [Résolu/Fermé]

Posez votre question Hitsugaya54 212Messages postés dimanche 8 avril 2007Date d'inscription 10 décembre 2014 Dernière intervention - Dernière réponse le 9 juil. 2007 à 15:03 par Hitsugaya54
bonjour a tous
mon problème est le suivant :
mon pc rame comme un malade sur internet et dès que j'ouvre un fichier multimédia avec seulement msn de connecté .
dès que je fais "controle + alt + suppr" je constate que l'UC est a 100 %
que dois-je faire svp ?
merci de me répondre
Utile
+0
plus moins
salut deja quelques infos pour que quelqu'un puissent t'aider ..

Quelle est ta configuration ? processeur ram Etc..
tu as un antivirus? un parefeu ? si oui les quels? sont-ils a mis corectement a jour ? et fai tu des scans regulierement ?

a+
Utile
+0
plus moins
ma config est old :
- pentium 4 2.95 ghz
- 512 de ram ddr (je croi)
- ati radeon x 300 128 mo dédié
- antivirus avg 7.5 (mit a jour)
- parefeu sunbelt personnal firewall (non mit a jour car payant)
dernière analyse la semaine dernière
voila
Utile
+0
plus moins
je ne suis sur de rien mais peut etre que tu as choper une saleter.. va voir sa pour en etre sur

virus que faire quand on est infecte

si tu est infecté adresse toi a la section virus-securiter pour avoir de l'aide
bye
Utile
+0
plus moins
merci

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !