Posez votre question Signaler

Page internet qui s'ouvre toute seule

ringostar 105Messages postés mercredi 24 octobre 2007Date d'inscription 26 décembre 2009 Dernière intervention - Dernière réponse le 7 avril 2014 à 12:16
Bonjour,
a chaque fois que je vais sur internet j'ai toujours deux page qui s'ouvre toute seule avec un message d'erreur.
quelqu'un sait comment enlever ces pages.
merci d'avance.
Lire la suite 
Réponse
+2
moins plus
bonjour moi le probleme c'est que ca m'ouvrait deux onglets a chque fois
alors j'ai cliqué sur la fleche sur la maison -> supprimer -> et j'en ai supprimé l'une des deux
j'esper t'avoir aidé
Ajouter un commentaire
Réponse
+2
moins plus
re ; il faut aller sur préférence , option internet , confidentialité , régler pour bloquer les cookies si c'est ça ou alors , favoris , organiser mes favoris , navigation , pop up , choix du niveau de blocage , pour les pop up .
enfin sa dépend de l'opérateur .
Ajouter un commentaire
Réponse
+1
moins plus
j'ai essayer de faire comme vous m'avez expliquez mais rien ni fait en plus mon anti-virus bloque lui aussi les pages internet ( normalement) mais la ces comme bizarre.
je vous mais un ex de la page internet qui s'ouvre toute seule.


Ce programme ne peut pas afficher la page Web.

Causes les plus probables :
Vous n’êtes pas connecté à Internet.
Le site Web rencontre des problèmes.
Il se peut que l’adresse contienne une erreur de frappe.

Essayez la chose suivante :
Vérifiez votre connexion Internet. Essayez d’accéder à un autre site Web pour vérifier que vous êtes connecté.

Saisissez à nouveau l’adresse.

Aller à la page précédente.

Informations

Ce problème peut avoir différentes causes, notamment :

La connexion Internet a été perdue.
Le site Web est temporairement indisponible.
Le serveur de noms de domaine (DNS) est inaccessible.
Le serveur de noms de domaine (DNS) ne contient pas d’entrée pour le domaine du site Web.
Ajouter un commentaire
Réponse
+1
moins plus
bonjour j'ai eu le meme probleme, javai une page qui s'ouvrai en plus de ma page google.
donc il faut aller cliké sur la ptite fleche noir a coté du dessin de la maison en haut a droite de lécran,
ensuite clik sur supprimé : normalement les page ki souvre sont marqué
et tu reclik sur la page a supprimé
et le tour est joué.
melek- 7 avril 2014 à 12:16
sur google chrome il n'y a pas une flèche en haut a droite
Répondre
Ajouter un commentaire
Ce document intitulé «  page internet qui s'ouvre toute seule  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.