Signaler

Comment ouvrir sous DOS [Résolu/Fermé]

Posez votre question Jgx 152Messages postés mardi 9 novembre 2004Date d'inscription 30 avril 2017 Dernière intervention - Dernière réponse le 19 oct. 2010 à 16:32 par smeet
Bonjour,

Windows ne veut rien savoir (Suite installation firewall), comment puis je entrer dans l'invite DOS pour formater mon dd.

Merci

JGX
Afficher la suite 
Utile
+8
plus moins
Bonjour,
voila j'ai un ordinateur assez vieux et aprés differentes manipulation je pense que mon problème vien du DOS mais je n'arrive pas à allé dessus, comment fais on ????
merci
Cette réponse vous a-t-elle aidé ?  
Utile
+4
plus moins
Hélas non. En fait, il démarre sous win mais en finale , il ne l'ouvre pas. J'ai réinstallé win c'est pareil.
Dans le set up, je ne trouve pas d'option demarrer sous dos.

Merci
JGX,
Utile
+1
plus moins
J'ai un problème. Après avoir installé le logiciel CLONE CD, un lecteur cd virtuel fut créé. Depuis, je n'arrive pas à redemarrer mon pc qui ne cèsse d'indiquer la détection d'un matériel ou logiciel problématique. Comment faire pour entrer en mode ms-dos pour supprimer ce matériel virtuel ?

svp
Jgx 152Messages postés mardi 9 novembre 2004Date d'inscription 30 avril 2017 Dernière intervention - 12 janv. 2005 à 21:53
Tu redemarres ton ordi, et dès le début de la séquence tu tapes à répétition sur F8 ou F5 très rapidement et sans arrêter.
Un panneau te proposes alors différents choix dont celui de démarrer sous DOS.
Pour moi, ça a marché avec F8.

Mon pb est résolu.
Bonne chance aussi

JGX
ovono sabine- 31 juil. 2007 à 15:14
En esperant que ce soit bien toi frerot. Maintenant tu as mon adresse e-mail. Je souhaite ainsi que Samantha avoir de tes nouvelles depuis le temps. Ca fait tres peu de temps que j ai le net ce pourquoi je ne savais comment te joindre. Si c'est bien toi, donnes des news.
Utile
+1
plus moins
le mode sans échec ne fonctionne pas non plus ?
Jgx 152Messages postés mardi 9 novembre 2004Date d'inscription 30 avril 2017 Dernière intervention - 12 janv. 2005 à 14:11
Non , le mode s. echec ne répond pas. Ni F5 ni F8 au démarrage.
Merci
Utile
+1
plus moins
Bonjour,

Maintenant, ça s'appelle "Invite de commande" :

Menu Démarrer | Programmes | Accessoires | Invite de commande

Armojax.
Utile
+1
plus moins
redémarre t'ont ordi et reste appuyer sur la touche suppr

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !