Signaler

Ma carte sd n'es pas reconnu dans le pc

Posez votre question Linda_adnil 114Messages postés vendredi 8 août 2008Date d'inscription 8 décembre 2015 Dernière intervention - Dernière réponse le 5 avril 2009 à 17:23
Bonjour, hier j'ai acheter une carte micro sd 1 go , il y en a une dans le téléphone et une dans l'ordinateur . Celle que je mets dans l'ordinateur n'est pas reconnu . Que faire ?
Merci d'avance
*
Ps : Je peut comme même envoyer mes fichiers sur mon téléphone depuis mon ordinateur avec le bluthooth .
Afficher la suite 
Utile
+0
moins plus
On ne la voit pas, mais elle est présente, le lecteur de carte SD se présente comme un disque amovible, essayez de les ouvrir les uns après les autres et vous trouverez votre carte.Pour la retrouver plus tard, renommez la.
Ajouter un commentaire
Utile
+0
moins plus
Je n'ai que un disque amovible et il me dise d'insérer un disque dans ce lecteur
Ajouter un commentaire
Utile
+0
moins plus
une carte micro sd 1 go , il y en a une dans le téléphone et une dans l'ordinateur
vous voulez dire quoi par là??
que vous mettez la petite dans le téléphone et la grande dans le PC (sans mettre la petite dans la grande avant de la mettredans le pc)
Ajouter un commentaire
Utile
+0
moins plus
Oui
Ajouter un commentaire
Utile
+0
moins plus
la grande est un adaptateur qui permet de lire les infos de la petite directement dans un lecteur de cartes SD. pour cela il faudrait mettre la petite carte que vous mettez dans le téléphone dans la grande carte et mettre la grande carte dans le lecteur du pc et la normalement cela devrait fonctionner.
Ajouter un commentaire
Utile
+0
moins plus
Ha oui merci ! j'avais pas vu qu'il y avait une minuscule ouverture
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !