Pas utilisé l'IPAD depuis 19 semaines en raison de maladie [Résolu]

Signaler
Messages postés
56
Date d'inscription
vendredi 20 février 2015
Statut
Membre
Dernière intervention
7 février 2020
-
MPMP10
Messages postés
18997
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
22 février 2020
-
Bonjour,
Merci d'avance et me dire si vous pouvez m'aider.
J'ai chargé mon IPad, c'est OK. Mon mot de passe Apple est OK, mais je n'arrive pas à le mettre en marche et à faire la sauvegarde
(il est connecté). Dois-je l'apporter chez Apple?
Ou vous qui êtes spécialistes en tout pouvez-vous m'aider.
Encore merci et à plus tard.


Configuration: Windows / Edge 79.0.309.71

3 réponses

Messages postés
18997
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
22 février 2020
3 888
Bonjour,
Je pense oui...
Messages postés
56
Date d'inscription
vendredi 20 février 2015
Statut
Membre
Dernière intervention
7 février 2020
3
Merci, mais je ne comprends pas "votre réponse".
MPMP10
Messages postés
18997
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
22 février 2020
3 888
On va faire simple " je n'arrive pas à le mettre en marche " donc il est en panne.

" (il est connecté). Dois-je l'apporter chez Apple? " Donc pense que oui...
Messages postés
56
Date d'inscription
vendredi 20 février 2015
Statut
Membre
Dernière intervention
7 février 2020
3
Merci de votre réponse que je n'avais pas comprise.
Mais tout est rentré dans l'ordre; cela a pris un peu de temps; mais le chargement s'est fait et TVB.
Merci d'avoir pris la peine de me répondre et belle journée à vous.
MPMP10
Messages postés
18997
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
22 février 2020
3 888
OK.