Excel : Conversion date en texte

Signaler
-
Vaucluse
Messages postés
24778
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
17 janvier 2020
-
Bonjour,

Je ne trouve pas la fonction excel pour la Conversion des date en texte.

Merci pour votre éclairage.

Cordialement

1 réponse

Messages postés
24778
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
17 janvier 2020
4971
Bonjour
par exemple
=TEXTE(A2;"jjjj j mmmm aaaa")

les nombres de lettres des codes entre guillemets définissent ou non les abréviations éventuelles
crdlmnt