Problème SpeedFan avec Windows XP

Signaler
Messages postés
23
Date d'inscription
dimanche 8 septembre 2019
Statut
Membre
Dernière intervention
13 janvier 2020
-
LeGeek01_0000
Messages postés
23
Date d'inscription
dimanche 8 septembre 2019
Statut
Membre
Dernière intervention
13 janvier 2020
-
Bonjour,

Remarquant une température anormale de mon processeur, j'ai installé speedfan. Installation nickel, seulement au lancement, celui-ci démarre, s'initialise et plantage de windows avec comme erreur BAD_POOL_HEADER.
Possible d'avoir de l'aide ?
Merci d'avance.

3 réponses

Messages postés
5101
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
14 janvier 2020
883
Bonjour LeGeek01_0000,

AIDE : BSOD et Stop Code BAD_POOL_HEADER sur Windows 7, 10

Cordialement,
LeGeek01_0000
Messages postés
23
Date d'inscription
dimanche 8 septembre 2019
Statut
Membre
Dernière intervention
13 janvier 2020

Cela ne m'aide pas beaucoup, je suis sous XP et non win 7 ou 10...
Mais selon ce que je lis, ce serait speedfan qui lit dans une mémoire non autorisée. Peux-être que c'est sa, peux-être que non...
Messages postés
24090
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
13 janvier 2020
2660
Bonjour,

télécharge WhoCrashed , fais Anlyze puis copie tes rapports de plantage dans le post suivant
LeGeek01_0000
Messages postés
23
Date d'inscription
dimanche 8 septembre 2019
Statut
Membre
Dernière intervention
13 janvier 2020

Je vais essayer demain, je vous redis des nouvelles.
Messages postés
23
Date d'inscription
dimanche 8 septembre 2019
Statut
Membre
Dernière intervention
13 janvier 2020

J'ai oublié de préciser, lors-ce que j'ai speedfan qui tourne correctement (tout de suite lors-ce que windows a fini de démarrer), je lance firefox, effectue une recherche et replantage de windows avec le code 0xC9.