Wifi connecté sur pc, mais pas d'accès internet

- - Dernière réponse : Vladyoo
Messages postés
12
Date d'inscription
mardi 30 juillet 2019
Statut
Membre
Dernière intervention
7 août 2019
- 4 août 2019 à 19:29
Bonsoir,

Je travaillais sur mon ordinateur comme d'habitude, mais soudainement l'icône réseau wifi est devenue transparente, avec une étoile blanche dessus. J'ai essayé de vérifier si mon ordi est bien connecté au réseau de mon téléphone et mon internet fonctionne nickel sur le tel sauf que sur mon ordi, j'ai "pas d'internet, sécurisé". L'icône du wifi et transparente avec l'étoile encore une fois [Même pas le point d'exclamation jaune]. J'ai tenté de me connecter avec un autre wifi, mais même problème. J'ai reset mon Ip, et j'ai fait une réinitialisation du réseau, mais toujours rien.

Je suis sous windows 10, puis-je avoir de l'aide?
Afficher la suite 

2 réponses

Messages postés
85270
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
21 août 2019
7922
0
Merci
Salut, peux tu coller ici le résultat de commande ipconfig/all voir sortie fichier sur le lien.
doji_lemaitre
Messages postés
240
Date d'inscription
mardi 15 février 2005
Statut
Membre
Dernière intervention
10 août 2019
26 -
réinstalle le driver de ta carte wifi
Commenter la réponse de brupala
Messages postés
12
Date d'inscription
mardi 30 juillet 2019
Statut
Membre
Dernière intervention
7 août 2019
1
0
Merci
Tu as essayé d’effacer le cache DNS

Ouvrez Invite de commandes et Collez la commande
ipconfig/flushdns
et appuyez sur Entrée.
Commenter la réponse de Vladyoo