Menu

Probleme affichage sur Youtube

Messages postés
4
Date d'inscription
mardi 14 mai 2019
Statut
Membre
Dernière intervention
16 mai 2019
- - Dernière réponse : rudif
Messages postés
4
Date d'inscription
mardi 14 mai 2019
Statut
Membre
Dernière intervention
16 mai 2019
- 16 mai 2019 à 22:09
Bonjour ,
Lorsque sur YouTube je met plein écran il y a cette bande blanche qui reste active et me cache 10% du haut de mon écran .
Je pense que c est due a cette nouvelle option YouTube qui fait que l ont peut accéder au menu même lorsqu ont est en plein écran .
Ca ne le fait pas a chaque fois et lorsque j agrandi et rapetisse plusieurs fois ca part .
Pas de problème avec d autre lecteurs , que avec YouTube.
C est super chiant pour moi qui matte plein de vidéo YouTube sur mon PC fixe ( PC neuf avec Ryzen 5 2400G )
Quelqu’un a ce problème ou ca m est réservé ? merci !
Afficher la suite 

Votre réponse

2 réponses

Messages postés
3207
Date d'inscription
lundi 11 novembre 2013
Statut
Membre
Dernière intervention
18 mai 2019
1066
0
Merci
Salut.

PC fixe (ou autre), il manque l'essentiel ^^

Avec quel navigateur regardes-tu youtube ?


J'essayerais d'utiliser le même navigateur que toi, avec cette fameuse option, pour voir si j'arrive à reproduire cela
Et dans ce cas, trouver la parade.


++
rudif
Messages postés
4
Date d'inscription
mardi 14 mai 2019
Statut
Membre
Dernière intervention
16 mai 2019
-
Merci!
Comme je l indiquais j utilise un PC fixe , comme navigateur j utilise mozilla firefox .
little boy62
Messages postés
3207
Date d'inscription
lundi 11 novembre 2013
Statut
Membre
Dernière intervention
18 mai 2019
1066 -
PC fie ou non, si c'est le site youtube, le fonctionnement reste le même.

Désactive toutes les extensions, ferme et relance Firefox.
Et tente à nouveau de lire une vidéo en plein écran.

Si cela fonctionne, une extension est la cause de ce bug d'affichage.


++
rudif
Messages postés
4
Date d'inscription
mardi 14 mai 2019
Statut
Membre
Dernière intervention
16 mai 2019
-
Je n est que Ubloc comme extension . J ai déactiver , redémarrer firefox , ca ne change rien au soucis .
Commenter la réponse de little boy62
Messages postés
3207
Date d'inscription
lundi 11 novembre 2013
Statut
Membre
Dernière intervention
18 mai 2019
1066
0
Merci
Lu'

Ok :)

Je n'ai pas ce souci avec Firefox ( alors que j'ai pas mal d'extension lol).


Parfois, en réinitialisant Firefox, on règle pas mal de souci : peut-être que cela marchera pour toi.
PS : j'ai aussi ublock, donc il n'a rien à voir.

Regarde ceci : https://support.mozilla.org/fr/kb/reinitialiser-firefox-restaurer-modules-parametres
Et repère les éléments qui vont être supprimés lors de la réinitialisation.


++
rudif
Messages postés
4
Date d'inscription
mardi 14 mai 2019
Statut
Membre
Dernière intervention
16 mai 2019
-
Merci pour ta réponse !
Je suis passé sur google chrome et ca le fait beaucoup moins , ca ne le fait que quand une video youtube en plein écran passe a la suivante sans avoir ete remis en petit .
Je viens de voir hier soir que chez ma mère , ca le fait aussi avec mozilla . Sont ordi W7 est vraiment différent du miens en W10 .
J ai la conviction que c est depuis la nouvel option youtube , consistant a pouvoir aller en bas de page meme en plein écran .
Je serrais surpris que peu de gents aient ce souci !
Commenter la réponse de little boy62