Problème insta

- - Dernière réponse :  Matthys2310 - 1 oct. 2019 à 15:53
Bonjour,
Depuis quelques jours j’ai un problème avec insta je ne sais pas d’où ça vient je n’arrive pas à mettre de j’aime sur les photos et vidéos ni commenter. Ça m’écrit « lien non autorisé »

J’ai enlevé la wifi essaye avec la 4G j’ai désinstallé et remis insta j’ai changé de mdp rien ni fait.

Si vous pouvez m’aider à régler ce problème car c embêtant à la longue merci.!


Configuration: iPhone / Safari 12.0
Afficher la suite 

7 réponses

Messages postés
3701
Date d'inscription
vendredi 2 novembre 2018
Statut
Contributeur
Dernière intervention
17 octobre 2019
527
0
Merci
Bonjour Fannaguy,

DésInstalle l'application Instagram puis tu fais oublier le réseau sur le paramètre WI-FI de ton téléphone.
Ensuite, tu redémarres ta box Internet.
Tu réinstalles l'application Instagram.

Ça a résolu ton problème ?
Commenter la réponse de ChariduP
0
Merci
Bonjour,

Je l’ai fait avant d’écrire le msg et ça ne fonctionne pas du tout.
VincentVoltaCCM
Messages postés
3772
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
17 octobre 2019
417 -
C'est surement toujours en panne.
(Je n'utilise pas "ces choses" mais vu sur CCM et entendu à la radio).
VincentVoltaCCM
Messages postés
3772
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
17 octobre 2019
417 -
.
Je ne pense pas que mon problème soit en lien avec le fait que insta soit en panne. Car ça arrive que à moi j’ai demandé à plusieurs personnes de mon entourage et personne ne comprend. A part me dire que peut être qu’on m’a signalé c tout ce que les gens me dise. Donc je ca fait une semaine et le problème n’est pas résolu je sais plus comment faire.
VincentVoltaCCM
Messages postés
3772
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
17 octobre 2019
417 -
Ça fonctionne sur un autre appareil ?

PS : une maintenance informatique ça peut être très très long.
Commenter la réponse de Fannaguy
Messages postés
3772
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
17 octobre 2019
417
Commenter la réponse de VincentVoltaCCM
0
Merci
Vous savez pas comment je peux les contacter car j’attends toujours une réponse à mes msg..?!

Merci
VincentVoltaCCM
Messages postés
3772
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
17 octobre 2019
417 -
C'est en maintenance.
D’un autre appareil c la même ça fonctionne pas ca marque lien non autorisé. Et mon IOS est à jour 12.1.4
VincentVoltaCCM
Messages postés
3772
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
17 octobre 2019
417 -
Si ça ne fonctionne pas partout vous avez la réponse c'est eux.
=> Pour la 4ème fois c'est une maintenance informatique (et votre compte est concerné).

Exemple :
https://www.commentcamarche.net/forum/affich-35308423-les-filtres-snap-de-se-mettent-pas
Voilà ça peut être long... Là c'était l'application dans un cas bien précis, dans votre cas c'est le serveur (la source)....
VincentVoltaCCM
Messages postés
3772
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
17 octobre 2019
417 -
Un autre exemple d'une maintenance informatique longue (où je viens d'avoir le retour) :
https://www.commentcamarche.net/forum/affich-35836646-messages-qui-disparaissent
Commenter la réponse de Fannaguy
Messages postés
3772
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
17 octobre 2019
417
0
Merci
Bonjour,


Je ne sais pas si ça fonctionne sur un autre appareil...

Pour votre iOS :

Un redémarrage (ON OFF) ?

Un redémarrage complet de l'iOS ?
Rechargez 10min au minimum.
Ne pas débrancher & Pressez simultanément le bouton poussoir Power avec le bouton poussoir Home (au centre en bas) pendant 30 secondes.
Selon les iOS :


l'iOS est à jour ?
=> Possible que iOS 12 ne soit pas disponible :
https://www.commentcamarche.net/forum/affich-35773664-mise-a-jour-impossible-comment-telecharger-des-applications-sur-mon-ios

Ensuite si ça ne fonctionne pas, maintenez 5 secondes l'icône de l'application :

A) Désinstallation complète
B) Redémarrage de l'iOS.
[ Déconnexion et reconnexion du compte Apple - identifiant iCloud ça peut éliminer des bugs également ]
C) App Store => Installation.
D) Identification à nouveau.

[ À partir de iOS 11, il existe des désinstallations temporaire :
Réglages => Général => Stockage, aucune sauvegarde particulière dans la mémoire interne avec Instagram autant désinstaller complètement. ]

Merci de me tenir au courant => "C’est résolu grâce à grâce à / J’ai trouvé il fallait" ou "Toujours dans l’impasse" 
car j’ai souvent plusieurs étapes et toujours un tour dans mon sac !!!
Commenter la réponse de VincentVoltaCCM
0
Merci
Non je pense pas que ça soit un bug encore une fois je pense qu’on a dû me signaler !
VincentVoltaCCM
Messages postés
3772
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
17 octobre 2019
417 -
je pense qu’on a dû me signaler ?????
Oui je pense qu’une personne a signalé mon compte c pour ça que j’ai ce problème. Car avant que ça me fasse ça j’ai signalé une personne qui m’a tag sur une photo chelou et après j’ai eu ce pb
VincentVoltaCCM
Messages postés
3772
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
17 octobre 2019
417 -
D'accord.

Je n'ai jamais utilisé Instagram donc je ne peux pas répondre ;-)
Commenter la réponse de Fannaguy
0
Merci
Bonjour j’ai le même problème que vous et j’ai tout essayé mais aucun résultat et comment voir si on a été signalé
Commenter la réponse de Matthys2310