Menu

RECHERCHE V [Résolu]

Messages postés
5
Date d'inscription
jeudi 27 septembre 2018
Dernière intervention
12 mars 2019
- - Dernière réponse : ZeynaBEN2606
Messages postés
5
Date d'inscription
jeudi 27 septembre 2018
Dernière intervention
12 mars 2019
- 12 mars 2019 à 18:11
bonjour
j ai utilisé la fonction recherche V pour ramener des données d'un onglet a un autre.
La fonction ne trouve pas la valeur recherchée dans l'autre onglet alors qu'elle existe bien dans le tableau (surligné en jaune).
le lien de mon fichier est le suivant: https://mon-partage.fr/f/UA46U1LB/

merci d avance
Cdt
Afficher la suite 

Votre réponse

2 réponses

Messages postés
5248
Date d'inscription
lundi 16 avril 2012
Statut
Contributeur
Dernière intervention
12 mars 2019
786
0
Merci
Bonjour

Utiliser cette formule

=SIERREUR(RECHERCHEV(A2;extract!$C$2:$G$4325;5;FAUX);"")
la colonne C sert de référence
Commenter la réponse de PHILOU10120
Messages postés
5
Date d'inscription
jeudi 27 septembre 2018
Dernière intervention
12 mars 2019
0
Merci
C'est noté, merci bcp!
Commenter la réponse de ZeynaBEN2606