Menu

Ouvrir l'application Mail

Messages postés
99
Date d'inscription
jeudi 24 janvier 2008
Dernière intervention
20 mars 2019
-
Bonsoir à tous,

J'ai eu des problèmes, avant hier, avec le site 60' de consommateurs qui ne parvenait pas à s'ouvrir.
Hier soir j'ai constaté que les messages mail s'arrêtaient à dimanche 11 h 50
J'ai essayé d'entrer dans le site Mail et la fenêtre suivante est apparue :
"Mail ne parvient pas à se connecter au compte xxx saisissez le mot de passe de l'utilisateur xxx :
dans un rectangle figurent 4 points, au dessous dans des cadres : Annuler et OK"
Je n'ai pas souvenir d'avoir inscrit cet élément à l'achat de l'ordinateur et surtout il ne figure pas dans le livret "contacts" sur lequel j'ai pris soin de conserver ces renseignements.
Comment ouvrir l'application Mail sans ce cas ?
Merci de m'aider une fois encore

Configuration iMac 2,4 G H Z core 2 duo OS X version 10.8.5 acheté fin 2009
Afficher la suite 

Votre réponse

4 réponses

Messages postés
19777
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
23 mars 2019
5012
0
Merci
Bonjour,

Est-ce que ton souci existe toujours ?
Si oui, parles-tu bien de l'application Mail d'Apple?
Et cela, même quand tu écris "J'ai essayé d'entrer dans le site Mail ..." ?

Si tu parles bien de Mail d'Apple, alors la fenêtre qui s'ouvre indique que le compte de messagerie "xxx" que toi ou une autre personne de ton entourage a créé, pose un problème de mot de passe. Quand cela m'arrive, je referme tout simplement l'application Mail et je la relance et souvent ça le fait.

Ritchi
Commenter la réponse de _Ritchi_
Messages postés
99
Date d'inscription
jeudi 24 janvier 2008
Dernière intervention
20 mars 2019
9
0
Merci
Bonjour et excuses pour le temps de réaction.
J'ai rédigé une réponse le 20/11 "rien de nouveau ne se passait", or ce message n'est pas parti et je ne recevais toujours rien.
J'ai ouvert l'Appli Mail, j'ai relu les infos sans trouver d'anomalies apparentes ; j'ai donc fermé et redémarré "au cas où".
Hier je suis retournée sur Mail et des messages étaient arrivés.
En conclusion si ce courrier te parvient tout est bien !!!!
Merci encore pour ta patience
_Ritchi_
Messages postés
19777
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
23 mars 2019
5012 -
Bonjour,
"...En conclusion si ce courrier te parvient tout est bien !!!! ..." :
De quel courrier parles-tu ?
En tout cas, cela ne peut-être un courrier envoyé par Mail car tu ne connais pas mon adresse mail !

Si tu parles du message que tu viens d'écrire sur le site CommentCaMarche et auquel je réponds en ce moment, alors tu confonds l'application de messagerie électronique Mail d'Apple et la navigation sur internet via Safari ou Firefox...

Ritchi
Commenter la réponse de demoralisee
Messages postés
99
Date d'inscription
jeudi 24 janvier 2008
Dernière intervention
20 mars 2019
9
0
Merci
Bonjour Ritchi,
Mes messages ne "partant" pas de mon ordinateur tu n'as donc pas reçu de mes nouvelles depuis le début de mon problème en octobre 2018.
Voici le scénario. Je t’envoyais, par le forum Mac OS X de CCM mes demandes qui restaient sans réponse. Sur ce forum j’ai lu que cela provenait probablement du serveur envoi de l’application Mail ; d’où ma demande du 2 courant expédiée depuis ma messagerie d’Orange via « Comment Ca Marche ». En fin de message j’ai cliqué sur « recevoir les réponses par Mail » et voilà comment je t’ai retrouvé. Le message de CCM est dans le lien suivant : http://www.commentcamarche.net/forum/affich-35895341-mail-ne-fonctionne-pas-en-envoi
Tout cela n’est pas très clair pour moi. Si tu peux m’aider, encore une fois, je t’en serais reconnaissante.
Encore merci.
_Ritchi_
Messages postés
19777
Date d'inscription
samedi 17 mars 2007
Statut
Contributeur
Dernière intervention
23 mars 2019
5012 -
Il y a vraiment un truc que je ne comprends pas, c'est quand tu dis "...Je t’envoyais, par le forum Mac OS X de CCM mes demandes ...".

Mis à part créer un nouveau sujet de discussion via le bouton rouge "Posez votre question" :


ou répondre à un sujet déjà créé via le bouton "Votre réponse":


ou utiliser le bouton bleu "Lui écrire un message":


je ne vois pas comment tu as pu m'envoyer des messages via Mail et le forum de CommentCaMarche.
Que tu reçoives des mails venant du forum CCM chaque fois que quelqu'un répond à un sujet que tu as créé et dont tu as coché l'option « recevoir les réponses par Mail » , ça je le comprends très bien. Mais envoyer des messages via l'application Mail à destination d'une personne intervenant sur le forum de CCM, ça , c'est impossible.
Donc explique moi comment tu as tenté ces envois de messages depuis Mail et à quelle adresse mail tu les as envoyés.

Ritchi
Commenter la réponse de demoralisee
Messages postés
99
Date d'inscription
jeudi 24 janvier 2008
Dernière intervention
20 mars 2019
9
0
Merci
Ritchi

Merci pour ton message du 6 courant
Je confirme (Ma mémoire est certainement défaillante ?)
Ne recevant aucun mail ; j’ai pensé à utiliser la messagerie d’« Orange »
J’ai écrit le message en ouvrant le forum Comment Ca Marche, par l’application Mail
dans la fenêtre Répondre au sujet : « Je ne reçois plus de Réponse à mes mails »
en cliquant sur « Recevoir la réponse par Mail »
Cela te paraît-il plus clair ?
Je ne te reprocherais pas de m’abandonner dans l’ignorance mais sache que tu m’aides beaucoup à comprendre. Encore merci.
Commenter la réponse de demoralisee