Windows live mail ne marche pas! [Résolu/Fermé]

Messages postés
966
Date d'inscription
vendredi 12 août 2011
Statut
Membre
Dernière intervention
23 juillet 2019
- - Dernière réponse : Destrio5
Messages postés
87152
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
6 juin 2019
- 20 oct. 2014 à 11:33
Bonjour,
Décidément après une restauration, c'est une galère pour réinstaller certain logiciel!
Donc, j'ai réinstallé windows live mail, et alors que je n'ais jamais eu de problème avec ce logiciel, voila ti pas qu'aujourd'hui, il chipote!
A l'ouverture, j'ai ce message:
"Le point d'entrée de la procédure_CTRLcréateSymbolicLinkW est introuvable dans la bibliotheque de lien dynamic C:\programmefile\sup tab\MSVCP110.DLL"
Alors? Quelqu'un a-t-il une idée sur cette erreur?
merci



Afficher la suite 

2 réponses

Messages postés
87152
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
6 juin 2019
8121
0
Merci
Bonjour,

SupTab est un adware.

--> Télécharge et lance AdwCleaner (d'Xplode), choisis l'option "Scanner".

--> Une fois le scan terminé, choisis l'option "Nettoyer".

--> Redémarre le PC comme demandé, héberge le rapport sur pjjoint.malekal.com puis copie-colle le lien donné par le site dans ta réponse. Le rapport est enregistré dans C:\AdwCleaner sous le nom d'AdwCleaner[s?].
Messages postés
87152
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
6 juin 2019
8121
0
Merci
Tu as signalé ce sujet comme résolu (ainsi que d'autres), l'usage d'un forum veut que la solution soit écrite pour aider les personnes qui ont le même souci et qui tomberont sur ce sujet.

Merci d'avance pour ta compréhension.