Menu

Windows 8.1 : SecureBoot n'est pas configuré correctement [Fermé]

Messages postés
8
Date d'inscription
jeudi 17 octobre 2013
Statut
Membre
Dernière intervention
15 juillet 2017
-
Bonjour à tous, je viens d'appliquer la mise à jour de Windows 8.1 disponible depuis 13h00 cet après-midi et depuis j'ai un message qui apparaît en bas à droite du bureau.

Windows 8.1
SecureBoot n'est pas configuré correctement
Build 9600

Quelqu'un sait il ce qu'il faut faire ?

Cordialement
Afficher la suite 

11 réponses

Meilleure réponse
16
Merci
Re,

Il n'est plus nécessaire de modifier le bios. Sous la pression, Ms a sorti un patch qui résout le problème :

http://support.microsoft.com/kb/2902864

Dire « Merci » 16

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 39320 internautes nous ont dit merci ce mois-ci

super, merci !
3
Merci
Va dans le centre de maintenance, et vois si tu peux masquer le message, tiens nous au courant, je télécharge 8.1...
2
Merci
Pour ma part, pour résoudre ce problème, j'ai juste redémarré mon ordinateur, je suis allé dans le bios, et j'ai activé le secureBoot qui ne l'était pas avant. Maintenant, plus de message \o/
ca serait bien de dire en detail quoi faire..comment aller dans le bios..merci
Bonjour,

Je suis allé aussi dans le bios (Asus zenbook I7) j'ai activé le secureboot et la watermark a disparu.
Utilisateur anonyme -
Cette solution n'est pour l'instant qu'un pis-aller. Car, elle interdit toute forme de dual-boot W8.1 / W7 et W8.1 / Linux. L'idéal serait de trouver quel processus, quel service, quelle maj, ou quelle clé de registre active ce message et de le virer directement depuis Ws 8.1.
1616
Messages postés
149
Date d'inscription
jeudi 12 juillet 2007
Statut
Membre
Dernière intervention
21 décembre 2018
197 -
Effectivement, la solution c'est d'activer le secureBoot dans le Bios.
Encore faut il savoir comment procéder pour l'activer car selon les marques de PC tous les bios ne sont pas les mêmes.
Pour ceux qui possèdent un PC Asus CM 6431, voici la solution étape par étape :
Aller dans le bios, Mode avancé (F7), ok, onglet démarrage, clic sur "Security Boot parameters, clic sur " Custom "

clic sur Key Management, clic sur " activer " clic sur back ( on constate que Secure Boot state est activé

On clic à nouveau sur Custom, on clic sur " standard ", quitter, clic sur " enregistrer les modifications et réinitialiser "

On peut constater que Secure Boot state est désormais activé
On redémarre le PC et on constate avec satisfaction que le message "SecureBoot n'est pas configuré correctement" a désormais disparu.
Bonjour 1616 jai fait la manipulations dans le bios Secure boot enable je redemarre j ai toujours le messages windows8.1 build 9600 que faire ?
1
Merci
8.1 téléchargé, tout marche applications comprises, semble plus rapide, compte cloud obligatoire sinon blocage...
moi j'ai trouvé sans problème de bout en bout de la procédure.
Utilisateur anonyme -
Bonsoir,
Les stratégies de groupes ne sont pas présentes sur un Windows 8 normal, il faut la version PRO.
Il serait bien de nous mettre le lien de ta traduction Google, car le SecureBoot se trouve dans
l'EFI (BIOS), et ça n'a pas grand chose à voir avec des permissions sur les sessions.
pour moi windows 8.1 ne marche pas bien :( comment faire pour désinstaller windows 8.1
Utilisateur anonyme -
Ouvre un sujet et expose le problème.
format c:
1
Merci
J'ai le même problème.
Je ne sais pas trop quoi faire.
Utilisateur anonyme -
Bjr,

Essaie d'accéder à ton bios et vois si l'option "secure boot" est activée... Si oui, désactive-la réessaie. Sinon, active-la et réessaie.
j avais le meme problem,apres l application c est resolu
Messages postés
3
Date d'inscription
jeudi 17 octobre 2013
Statut
Membre
Dernière intervention
18 octobre 2013
1
1
Merci
Super ça a marché pour moi en allant dans le bios. Merci à vous !
Bonjour,c est bien beau tout ça mais c est quoi le "bios"je suis vraiment novice et tout le monde n est pas un expert.Moi,non seulement c est affiché build 9600 mais une fenêtre s ouvre sans arrêt pour me dire d activer Windows mais quand je veux le faire,ça ne fonctionne pas..Quelqu un peut il m aider,ça me saoule un peu.Merci d avance.
Messages postés
8
Date d'inscription
vendredi 18 octobre 2013
Statut
Membre
Dernière intervention
18 octobre 2013
1
1
Merci
Bonjour, j'allais créé un nouveau sujet quand j'ai vus celui la, don moi j'ai un soucis j'ai installer windows 8.1 mais la résolution quand j'ouvrais chrome ou les dossiers de l'ordi étaient tros gros et ne rentré pas totalement dans l'écran ensuite j'ai moi aussi le message secure boot que j'ai désactivé dans le bios donc je je le réactive je redémarre et la problème l'ordi démarre mais l'écran reste noir je ne peux rien faire. Donc si quelqu'un peu m'aider svp
Utilisateur anonyme -
Bjr,

A mon avis, ton cas est un peu différent... Il demande des précisions. Pour ne pas sombrer dans la cacophonie, ouvre un sujet comme tu comptais le faire.
Messages postés
1
Date d'inscription
vendredi 1 novembre 2013
Statut
Membre
Dernière intervention
1 novembre 2013
1
1
Merci
Bonjour à tous,
la solution de 1616 est très bonne, j'ai eu le même problème après la mise à jour Windows (8.1), faire la même chose avec un PC ASUS ET2220I.
@+!
0
Merci
Bonjour,
tu trouveras peut être ta réponse sur le lien suivant http://lecrabeinfo.net/installer-la-version-uefi-de-windows-vista-7-ou-8.html
0
Merci
Je reviens sur le sujet à propos de la configuration du bios pour les PC ASUS
CM 6431
1/ La modification effectuée pour le secure boot ne s'impose plus depuis qu'une mise à jour a été effectuée par Microsoft. Donc je conseille à ceux qui ont effectué cette modif, de revenir à l'état précédent.
2/ D'autre part j'ai constaté qu'il était impossible de démarrer sur un disque de réparation système ( lecteur de récupération ) qui peut être un CD ou une clef USB.
Pour démarrer sur un CD ou autre il faut changer les paramètres suivants :
Aller dans le bios, onglet " démarrage " puis Sécurity Boot parameters, type et enfin sélectionner Other Legacy & UEFI à la place de UEFI.
Bonjour.Et quand on a un packard bell,comment on fait????Mercii.
0
Merci
Bonjour,

Voici un lien pour expliquer en français comment on désactive Secure Boot. Ce qui permet aussi de mettre une distribution Linux en Dual Boot. https://mavielinux.wordpress.com/2014/08/04/desactiver-uefi-secure-boot-de-votre-windows-8-et-8-1/