Ordi fixe qui démarre mais écran noir [Résolu/Fermé]

Messages postés
6
Date d'inscription
jeudi 21 juillet 2011
Statut
Membre
Dernière intervention
21 janvier 2013
-
Bonjour,
Cet après midi, j'ai voulu nettoyer l'ordinateur de bureau comme je l'avais déjà fais plusieurs fois armé d'un pinceau. J'ai fais super attention, rebrancher tous les fils après comme avant mais là c'est le drame ! Je rallume, l'ordi se 'met en route', en tout cas le ventilo principal tourne mais l'écran est noir ! J'ai peur d'avoir fait une bétise en nettoyant c'est la panique je ne sais pas quoi faire. J'y connais pas grand chose en informatique, enfin où est la carte mère, ram etc je ne sais pas du tout ... :/
Pitié aidez moi ! svp


Afficher la suite 

2 réponses

Messages postés
7605
Date d'inscription
mercredi 13 août 2008
Statut
Modérateur
Dernière intervention
23 octobre 2019
1105
0
Merci
Bonsoir. Dans ce cas la seule chose à faire est de vérifier une nouvelle fois que tout est bien branché, enfoncé, enclenché à l'intérieur, l'écran relié comme il faut. Moi je nettoie qu'avec de l'air, j'ai pas trop confiance au pinceau sur les circuits.
Messages postés
6
Date d'inscription
jeudi 21 juillet 2011
Statut
Membre
Dernière intervention
21 janvier 2013
2
0
Merci
Je ne suis pas chez moi en semaine mais en fait ma soeur m'a appelé et m'a dit que ça remarchait. J'approuve pas trop mais elle y est aller en mode bourrin, elle a tapé au niveau du lecteur de disque et c'est reparti ! Du coups ça m'a fais penser que j'ai du un peu forcer pour refermer le 'couvercle' et j'ai peut être bouger un truc qui se serait remis en place après. En tout cas je ne sais pas pourquoi mais ça remarche donc je vais pas me poser trop de questions ^^
Mais merci de la réponse quand même :)
FeLynX
Messages postés
7605
Date d'inscription
mercredi 13 août 2008
Statut
Modérateur
Dernière intervention
23 octobre 2019
1105 -
Parfait alors =)