Menu

PC portable qui s'éteint 5 sec après allumage [Résolu/Fermé]

- - Dernière réponse :  laslas - 7 mai 2019 à 13:18
Bonjour a tous, alors voila je rencontre un problème de démarrage de mon portable (HP Compaq nx 5000, Centrino 1,5Ghz 256 mo. Celui-ci se met en marche (le ventilo s’active) puis s’éteint 5 secondes après, sans que quoique ce soit ne s'affiche à l'écran. A noter que les diodes ne s’allument pas toutes. On dirait que l'accès au disque dur ne se fait pas bien. Si je persiste en recommençant l’opération une vingtaine de fois l’ordinateur décide finalement de se mettre en marche, Windows démarre, tout fonctionne parfaitement, comme avant. La je viens d'essayer 25 fois de l’allumer, à la 25ème fois ça a marché... J’ai demandé un avis à un revendeur, celui-ci me parle de carte mère foutue (en me proposant dans la foulée un de ses pc…).Vous avez une idée?? Je précise que j’ai essayé de le démarrer uniquement sur secteur ou sur batterie (même problème) et que j’ai essayé d’appuyer 30 secondes sur le bouton poussoir sans batterie ni alimentation secteur, mais sans résultats. Merci d'avance et bonne continuation. Vincent ;-)
Afficher la suite 

10 réponses

Meilleure réponse
approuvée par Jean-François Pillou le 14 janv. 2019
16
Merci
C'est bien simple,
  • Enlever la batterie de votre portable, débrancher l'ordinateur et appuyer 30 secondes sur le bouton Power pour retirer les courants réésiduels.
  • Faîtes-le démarrer ensuite sans batterie avec le courant seulement il devrait repartir, après réinstaller votre batterie.
  • Si cela ne tient pas avec la batterie seule, c'est qu'elle doit être changée !


Ça devrait fonctionner

Dire « Merci » 16

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 39653 internautes nous ont dit merci ce mois-ci

bonjour , merci pour les ordinateur ou l on peut enlever la batterie sa doit marcher mais moi je ne peux pas l enlever , je continu de chercher d ou viens cette faille salut
Messages postés
14
Date d'inscription
mercredi 1 mai 2002
Statut
Membre
Dernière intervention
15 juillet 2006
5
2
Merci
Ecoute le ventilo est placé où en bas du portable? si oui il y a surement un problème d'aération qui fait que le processor chauffe assez donc pour sécuriser l'appareil l'ordinateur s'éteind
Messages postés
3
Date d'inscription
mercredi 31 décembre 2008
Statut
Membre
Dernière intervention
31 décembre 2008
1
Merci
bon, pres d'un an plus tard je viens grossir les rangs de ce fameux probleme rencontré avec le nx5000 qui est pourtant une tres bonne machine mais qui a depuis avant hier les memes probleme que vous.
Je penchais plutot pour un probleme du coté du bios vu que soit il me fais le meme probleme que vous (quand il est demonté) soit il demarre et me fais un decompte de la memoire, puis un ecran noir!
pour info le miens n'a jamais eu aucun problemes au niveau de la chauffe car le proco en moyenne ne depassait pas 35° et en temperature max 75°!
1
Merci
Salut,

J'ai le meme problème avec mon NX 5000. Ca faisait 2 jours qu'il s'arretait au bout de 5 secondes.
J'ai tenté de l'ouvrir mais j'ai laissé tombé.
J'ai quanr meme repéré la pièce de 2*3 dont parle BVR .
Il a démarré tout de suite.
Comment depuis 1 an, je vais le laisser branché en permanence, seul l'écran s'éteint.
essaye de demonter ton ecran et de reconnecter la nappe derrière.
j'ai fais cela et maintenant il marche nickel
le probleme viens de la piece 2*3 il faut bien la calé et regarder si les vis au tour son bien serré perso chez moi j'ai rajouté une petite cale entre la 2*3et bout de fer qui au dessus et reserré la 5eme vis qui ce trouve juste un peu plus bas et hop nikel ca marche
0
Merci
J'ai aussi un HP nx 5000 et j'ai le même problème, il semblerait que cela vienne d'un mauvais contact entre deux partie de la carte mère. Pour preuve, quand je pose l'ordinateur fermé et à l'envers pendant un certain temps, il redémarre sans soucis, sinon je doit appuyer un peu sur la carcasse au dessus des touches F9 à F12.
Aussi j'ai démonté l'ordinateur, il y a une mini carte mère au niveau des touches ER, de 2*3 cm² environ, elle est vissé à la carte mère pricipale (et semble relié par un fil a un endroit proche modem, mais je ne sais pas à quoi ca sert), mais à première vu elle ne semble pas être relier electriquement, pourtant si tu essaye de redémarrer ton ordinateur ces deux composants détachés il aura exactement les symptome.
Après ressérré ces quelques vis, l'ordinateur n'a plus ces symptomes (en tout cas chez moi), mais au bout d'un certain temps le problème est revenu ... j'ai pas essayé de changé les vis, j'ai plus trop le courage d'ouvrir mon ordi et j'ai plus de tourne vis torx.

J'ai un autre problème, est ce que ceux qui ont eu ce problème pourraient me dire s'ils ont le même, pour voir si c'est lié.
Quand l'ordinateur tourne sur la batterie, s'il consomme tres peut de ressources pendant un temps assez court, il se bloque, c'est à dire que l'écran reste figé sur l'image, on ne vois plus le curseur de souris se déplacer, ... je suis obligé de l'éteintre en appuyant 10 secondes sur le bouton power. Par contre si je regarde un film (tant que je ne le met pas en pause) ou j'écoute de la musique ou si je suis branché au secteur je n'ai jamais rencontré ce problème
Bonjour BVR,

J'ai exactement les mêmes soucis que toi que ce soit au démarrage, démarrage quand j'appuie (violemment) sur la carcasse, et bloquage d'écran dès que l'ordinateur tourne sur batterie.

J'ai amener mon PC chez un réparateur spécialisé dans les PC portable, soit il ne s'est pas foulé la cheville soit c'est vraiment la carte mère mais le souci est toujours là, il m'a dit qu'il a tout démonté pour tester les composants mais j'en doute quand même. Maintenant certaines touches ne marche plus du tout...encore pire qu'avant..

Où en es-tu à tu trouver une solution, as-tu jeter ton portable..?

J'ai vraiment du mal à changer de pc pour un probleme bete comme celui-ci alors que le pc tourne parfaitement bien autrement vraiment RAS...en plus je suis étudiant..donc pas facile de changer de pc comme ca!!

J'attends de vos nouvelles!

Merci plus plus (et oui la touche plus ne marche plus )
bonjour,

je vois que qqn s'intéresse encore au prob....

moi j'ai le meme pc (nx5000) et les memes problèmes (démarrage ventilo uniquement, blocage total...) et là je m'en sers pour vous écrire.
apparemment c'est un problème récurrent avec ce pc, en fait les connexions commencent déconner à cause de la chaleur. ce que j'ai fait, c'est placer un petit morceau de plastique en dessous de la carte mère, pour fléchir la carte (qd mm bcp) et jouer avec la vis qui retient le ventilo, et hop ça marche...
c'est barbare, il faut tout démonter, mais bon ça marche pour le moment, la preuve...
appremment c'est un problème avec le circuit intégré max1981 ou qqch comme ça...

sinon y'a rien d'autre à faire à part désouder un à un les composants près de la broche d'alimentation, mais comme j'ai pas de panne assez petite pour mon fer à souder, bin tant pis...

voilà !

;)
> WashTray -
Bonjour,
Est-ce qu'à long terme ta solution est viable? Car le miens viens d'avoir un problème supplémentaire je n'ai jamais testé ta solution, mais probablement à force de déformer la carte mère. Maintenant il lui arrive de se mettre en sorte de veille bizarre c'est à dire que tout se coupe (écran et son au moins), une DEL reste allumé (une verte près des haut-parleurs). J'arrive aussi à forcer ce mode en bougeant légèrement l'écran. Le disque dur est mort entre ce moment et le moment où j'aivoulay faire un devis de réparation; mais parfois j'arrive quand même à booter sur un live CD, ce qui m'a parmis de confirmé les symptomes du problème.

BvRvB
0
Merci
Salut .. J'avais le même problème avec mon ordinateur,
j'ai éssayer de demonter l'ordi j'ai vu que y'avais plein de poussière :S
et donc je lui ai mis un coup d'aspirateur et HOP problème résolu :)

huhu voila j'éspère sa vas t'aider ! ++
0
Merci
Salut .. J'avais le même problème avec mon ordinateur,
j'ai éssayer de demonter l'ordi j'ai vu que y'avais plein de poussière :S
et donc je lui ai mis un coup d'aspirateur et HOP problème résolu :)

huhu voila j'éspère que ça vas t'aider !

++
0
Merci
Bonjour,

même pb d'extinction au bout de 5 secondes (sur batterie et sur secteur).
je suis assez d'accord avec WashTray, en ce qui concerne la petite carte fille (avec les boutons et voyants).
je pensais à un faux contact de l'interrupteur (comme si on le maintenait enfoncé, comme pour éteindre le portable de force). j'ai donc décidé de déssouder le bouton et de le changer. résultat idem, même pb.

WashTray, depuis combien de temps as-tu positionné la petite cale ?
j'ai peur, pour ma part que cela entraine d'autres défauts de soudure à la longue. si j'ai le courage, je changerai les borniers enfichables par des nappes.

si qq1 a deja fais le test ... contactez-moi.
cordialement.
0
Merci
Bonjour à tous,

J'ai exactement le même problème avec exactement la même machine. Il doit y avoir une solution unique pour tous et il me semble, alors que je n'y connais rien, mais après avoir démonté et remonté le bazar plusieurs fois, que c'est au niveau du connecteur de l'alilmentation que réside la panne. J'ai nettoyé la carte-mère à l'acétone et j'ai placé dessous, une petite cale, juste à côté du connecteur afin de plier la carte au plus près de l'endroit le plus susceptioble de redémarrer l'engin quand on appuie dessus. Mais l'embellie n'a pas duré et la panne est revenue aussi vite et de façon aussi acharnée. J'ai aussi constaté qu'un bout de pellicule photo placé entre le bras du radiateur du microprocesseur et le connecteu rmaintenait un certain temps la machine en marche et la panne semblait vaincue, mais dès que je retirais le morceau de pellicule l'ordi s'arrêtait. Toutefois, même comme ça, la panne est revenue comme avant. Je n'ai pas voulu tenter de réparation sauvage et j'espère que qyuelques uns parmi vous auront trouvé la solution qui ressemble beaucoup à un défaut de fabricationde la gamme des Hp Compaq nx. Les cartes-mères sont très rares. Je remercie par avance tous ceux qui voudraient bien contribuer à réparer l'ordi en nous sugérant des protocoles ou bien des manips.
Messages postés
5112
Date d'inscription
dimanche 19 février 2006
Statut
Contributeur
Dernière intervention
16 octobre 2009
619
-1
Merci
@@ HUG ! @@

Est il sous garantie ?

Si NON demontes le et vérifies les connections du dd, cd rom... Et peut etre un depoussierage...

http://www.presence-pc.com/forum/ppc/PCPortablesMiniPC/Didacticiel-Demonter-ordin...


QUE SI TU ES SUR QU'IL N'EST PAS SOUS GARANTIE !

;)