Menu

PC se coupe sous jeu et site internet [Résolu/Fermé]

Messages postés
3
Date d'inscription
lundi 12 avril 2010
Statut
Membre
Dernière intervention
12 avril 2010
- - Dernière réponse : Thom91286
Messages postés
3
Date d'inscription
lundi 12 avril 2010
Statut
Membre
Dernière intervention
12 avril 2010
- 12 avril 2010 à 20:28
Bonjour à tous !

Il m'arrive plusieurs bricoles de plus désagréables.
En effet, mon pc s'éteint net et fermement lorsque que je suis sous un jeu spécifique ou que je suis sur un seul site spécifique.

Le site internet en question est basketusa.com et le jeu Diablo 2.

Ce qui est d'autant plus bizarre, c'est que su Diablo 2, je peux jouer en créant une partie réseau local tcp/ip (même tout seul), mais quand je veux lancer une partie solo, l'ordinateur se coupe d'un coup après quelques minutes.

Idem pour le site basketusa.com mais là, pas d'alternatives.
Ce problème ne date pas d'hier pour Diablo 2 mais je pouvais il y a encore quelques temps accéder au site ci-dessus sans aucun problème et sans plantage.

J'ai pensé à mon alimentation mais je trouve bizarre que ça le fasse sur seulement un site et une application.
Je suis en train de scanner mon pc avec Malwarebytes Anti-Malware et je poste le rapport.
(En sachant que je dois sans doute avoir un virus en plus vu que j'ai des fenêtres internet explorer qui s'ouvrent toutes seules avec du spam).

Merci pour toute aide !
Thomas
Afficher la suite 

1 réponse

Messages postés
3
Date d'inscription
lundi 12 avril 2010
Statut
Membre
Dernière intervention
12 avril 2010
0
Merci
Voila le rapport que j'ai eu :

Malwarebytes' Anti-Malware 1.45
www.malwarebytes.org

Version de la base de données: 3981

Windows 5.1.2600 Service Pack 3
Internet Explorer 6.0.2900.5512

12/04/2010 20:19:18
mbam-log-2010-04-12 (20-19-18).txt

Type d'examen: Examen complet (C:\|F:\|)
Elément(s) analysé(s): 125786
Temps écoulé: 1 heure(s), 52 minute(s), 13 seconde(s)

Processus mémoire infecté(s): 1
Module(s) mémoire infecté(s): 0
Clé(s) du Registre infectée(s): 0
Valeur(s) du Registre infectée(s): 0
Elément(s) de données du Registre infecté(s): 1
Dossier(s) infecté(s): 0
Fichier(s) infecté(s): 3

Processus mémoire infecté(s):
C:\WINDOWS\Xsycoa.exe (Trojan.Fraudpack) -> No action taken.

Module(s) mémoire infecté(s):
(Aucun élément nuisible détecté)

Clé(s) du Registre infectée(s):
(Aucun élément nuisible détecté)

Valeur(s) du Registre infectée(s):
(Aucun élément nuisible détecté)

Elément(s) de données du Registre infecté(s):
HKEY_CLASSES_ROOT\regfile\shell\open\command\(default) (Broken.OpenCommand) -> Bad: (regedit.exe /s "%1") Good: (regedit.exe "%1") -> No action taken.

Dossier(s) infecté(s):
(Aucun élément nuisible détecté)

Fichier(s) infecté(s):
C:\WINDOWS\Xsycoa.exe (Trojan.Fraudpack) -> No action taken.
C:\Documents and Settings\Thomas\Local Settings\Temp\Xbg.exe (Trojan.Fraudpack) -> No action taken.
C:\System Volume Information\_restore{0CFC4273-9AA2-474B-9529-E330B43021B6}\RP816\A0128280.exe (Trojan.Fraudpack) -> No action taken.

Apparemment il n'aurait pas tout supprimé !
Thom91286
Messages postés
3
Date d'inscription
lundi 12 avril 2010
Statut
Membre
Dernière intervention
12 avril 2010
-
Sinon j'ai un dossier caché "System volume Information" dans tous les disques connectés au pc, interne, externe, clé usb etc... où on me refuse l'accès.
Est-ce normal ?