Signaler

YOUTUBE NE S'ouvre pas ???!!! [Fermé]

Posez votre question ELFENOMENO7 5Messages postés mercredi 3 septembre 2008Date d'inscription 3 septembre 2008 Dernière intervention - Dernière réponse le 3 sept. 2008 à 12:15 par ELFENOMENO7
Bonjour, je n'arrive pas à ouvrir youtube sur mon pc alors que mon colllègue le fais normallement sur son pc (nous somme dans le même bureau)..j'utilise internet explorer 7 ..et j'ai éssayé avec mozilla et sa ne marche pas ,ça dure depuis 1 semaine environs ...merci de votre aide
Utile
+4
plus moins
ouai t'as surement quelque chose qui filtre le site où bien qui bloque.
J'imagine que t'as supprimer le cache...
désactive les filtres/antivirus... pour test, sinon passe par un proxy pour voir
Cette réponse vous a-t-elle aidé ?  
Utile
+2
plus moins
je me trouve devant une page blanche effevtivement ...merci encore
Utile
+1
plus moins
lol les caractères gras.
tu peux pas être plus précis non? tu te retrouves devant une page blance, c'est seulement la partie video qui s'affiche pas...?
Utile
+1
plus moins
merci beaucoup c fait ..jsuis passé par une protection normal de l'anti virus au lieu de la protec elevé ...t 1 champion ...et moi aussi lol
Utile
+0
plus moins
c grave et c dure aussi pour toi
;)- 3 sept. 2008 à 12:05
mais lol amigo!
tu vois ton doigt? tu vois ton trou d'balle? je te laisse faire le reste tout seul :)

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !