Menu

YOUTUBE NE S'ouvre pas ???!!! [Fermé]

ELFENOMENO7 5 Messages postés mercredi 3 septembre 2008Date d'inscription 3 septembre 2008 Dernière intervention - 3 sept. 2008 à 11:46 - Dernière réponse : ELFENOMENO7 5 Messages postés mercredi 3 septembre 2008Date d'inscription 3 septembre 2008 Dernière intervention
- 3 sept. 2008 à 12:15
Bonjour, je n'arrive pas à ouvrir youtube sur mon pc alors que mon colllègue le fais normallement sur son pc (nous somme dans le même bureau)..j'utilise internet explorer 7 ..et j'ai éssayé avec mozilla et sa ne marche pas ,ça dure depuis 1 semaine environs ...merci de votre aide
Afficher la suite 

6 réponses

ELFENOMENO7 5 Messages postés mercredi 3 septembre 2008Date d'inscription 3 septembre 2008 Dernière intervention - 3 sept. 2008 à 12:03
+2
Utile
je me trouve devant une page blanche effevtivement ...merci encore
Cette réponse vous a-t-elle aidé ?  
+1
Utile
lol les caractères gras.
tu peux pas être plus précis non? tu te retrouves devant une page blance, c'est seulement la partie video qui s'affiche pas...?
ELFENOMENO7 5 Messages postés mercredi 3 septembre 2008Date d'inscription 3 septembre 2008 Dernière intervention - 3 sept. 2008 à 12:15
+1
Utile
merci beaucoup c fait ..jsuis passé par une protection normal de l'anti virus au lieu de la protec elevé ...t 1 champion ...et moi aussi lol
0
Utile
1
c grave et c dure aussi pour toi
mais lol amigo!
tu vois ton doigt? tu vois ton trou d'balle? je te laisse faire le reste tout seul :)
0
Utile
ouai t'as surement quelque chose qui filtre le site où bien qui bloque.
J'imagine que t'as supprimer le cache...
désactive les filtres/antivirus... pour test, sinon passe par un proxy pour voir