Posez votre question Signaler

Désactiver mode SLI dans le Bios Carte Mère

reman91 5Messages postés vendredi 11 janvier 2008Date d'inscription 30 mars 2008Dernière intervention - Dernière réponse le 11 janv. 2008 à 17:02
Bonjour,
J'ai comme carte mère la P5K de chez Asus, et je souhaite déactiver le mode SLI dans le Bios (V : 08.00.12), je ne sais pas ou
dans ce Bios déactiver ce mode car lorsque mon ordinateur et démarré, j'ai un message qui me dit que windows ne trouve qu'une carte vidéo et donc il déactive le mode SLI, mais je n'ai qu'une seule carte vidéo, donc je souhaite déactiver ce mode dans le bios.
J'ai comme carte vidéo la NVIDIA GeForce 7300 GT
Merci de votre aide!
Lire la suite 
Réponse
+1
moins plus
Ajouter un commentaire
Annonces
 
moins plus
Ce document intitulé «  Désactiver mode SLI dans le Bios Carte Mère  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.