Signaler

Mail "laposte" sur imac [Résolu]

Posez votre question michva 125Messages postés samedi 23 février 2008Date d'inscription 18 février 2017 Dernière intervention - Dernière réponse le 18 févr. 2017 à 12:10 par michva
Bonjour,
Je viens d'acheter un imac 10.11.8 el capitan et impossible de connecter la boite "laposte".
J'ai un mac book air et un iphone avec la même boite qui fonctionne bien (tous les paramètres du cpte sont les mêmes)
Quand je veux me connecter j'ai le message "mot de passe requis dans le compte internet"
Pourquoi l'imac rejette ce mot de passe ?
Merci d'avance de m'aider



<config>ox10,11,8 el capitan
Afficher la suite 
Utile
+0
moins plus
Bonjour,


Vérifiez dans Préférences système / Comptes Internet, que ce compte Laposte y figure de manière complètement renseignée

exemple :





Donnez votre avis
Utile
+0
moins plus
Oui il existe bien puisqu'il à été crée lorsque je l'ai demandé dans mail, mais il me refuse toujours le mot de passe alors qu'il est admis sur mes autres appareils
*_Francis_* 32993Messages postés mardi 2 octobre 2007Date d'inscription ModérateurStatut 27 février 2017 Dernière intervention - 17 févr. 2017 à 11:22
Il doit y avoir une erreur de frappe du mot de passe... touche majuscule enfoncée ? autre ?

ou alors, un paramètre du compte est différent des autres appareils, parfois il suffit de très peu. Il faut revérifier en détails...
Répondre
Donnez votre avis
Utile
+0
moins plus
Après avoir supprimer et recréer par 3 fois, l'mac a enfin connecté ce compte.
J'ai fait exactement les même manoeuvres, incompréhensible, mais bon cela fonctionne.
merci de votre aide
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !